Support
Thank you for purchasing this NETGEAR product.

You can visit http://support.netgear.com to register your product, get help, access the latest downloads and user manuals, and join our community. We recommend that you use only official NETGEAR support resources.

Conformity
For regulatory compliance information, visit http://kb.netgear.com/app/answers/detail/a_id/11621.

Compliance
For regulatory compliance information, visit http://www.netgear.com/about/regulatory. See the regulatory compliance document before connecting the power supply.

Trademarks
© NETGEAR, Inc., NETGEAR and the NETGEAR Logo are trademarks of NETGEAR, Inc. Any non-NETGEAR trademarks are used for reference purposes only.
# Contents

## Chapter 1 Hardware Setup
- Unpack Your Router ................................................................. 9
- Front View .................................................................................. 9
- USB Ports on the Right Panel ....................................................... 11
- Rear Panel .................................................................................. 12
- Position Your Router ................................................................. 12
- Cable Your Router ..................................................................... 13
- How Active Antennas Improve WiFi Performance ...................... 14
- Position the Active Antennas ..................................................... 15

## Chapter 2 Connect to the Network and Access the Router
- Connect to the Network ............................................................. 18
  - Wired Connection .................................................................... 18
  - WiFi Connection ..................................................................... 18
  - WiFi Connection Using WPS .................................................. 19
  - Label .................................................................................... 19
- Types of Logins ......................................................................... 19
- Use a Web Browser to Access the Router ................................. 20
  - Automatic Internet Setup ........................................................ 20
  - Log In to the Router ............................................................... 21
- Change the Language ................................................................ 21
- Access the Router With NETGEAR genie Apps ......................... 22

## Chapter 3 Specify Your Internet Settings
- Use the Internet Setup Wizard .................................................. 24
- Manually Set Up the Internet Connection ................................. 24
  - Specify an Internet Connection Without a Login ................... 25
  - Specify an Internet Connection That Uses a Login ............... 26
- Specify IPv6 Internet Connections ............................................ 28
- Requirements for Entering IPv6 Addresses ............................... 30
- Use Auto Config for an IPv6 Internet Connection ..................... 30
- Use Auto Detect for an IPv6 Internet Connection ..................... 31
- Set Up an IPv6 6to4 Tunnel Internet Connection ...................... 33
- Set Up an IPv6 DHCP Internet Connection .............................. 34
- Set Up an IPv6 Fixed Internet Connection ............................... 36
- Set Up an IPv6 Pass Through Internet Connection .................. 37
- Set Up an IPv6 PPPoE Internet Connection .............................. 38
- Set Up an IPv6 6rd Internet Connection ................................... 39
- Change the MTU Size ............................................................... 41

## Chapter 4 Control Access to the Internet
- Set Up Parental Controls .......................................................... 45
<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Specify WPS Settings</td>
<td>93</td>
</tr>
<tr>
<td>Use the Router as a WiFi Access Point</td>
<td>94</td>
</tr>
<tr>
<td>Use the Router in Bridge Mode</td>
<td>97</td>
</tr>
<tr>
<td><strong>Chapter 7 Optimize Performance</strong></td>
<td></td>
</tr>
<tr>
<td>Use Dynamic QoS to Optimize Internet Traffic Management</td>
<td>101</td>
</tr>
<tr>
<td>Enable Dynamic QoS</td>
<td>101</td>
</tr>
<tr>
<td>Enable or Disable the Automatic QoS Database Update</td>
<td>102</td>
</tr>
<tr>
<td>Manually Update the Dynamic QoS Database</td>
<td>103</td>
</tr>
<tr>
<td>Participate in Dynamic QoS Analytics</td>
<td>104</td>
</tr>
<tr>
<td>Improve Network Connections With Universal Plug and Play</td>
<td>104</td>
</tr>
<tr>
<td>Wi-Fi Multimedia Quality of Service</td>
<td>105</td>
</tr>
<tr>
<td><strong>Chapter 8 Manage Your Network</strong></td>
<td></td>
</tr>
<tr>
<td>Update the Router Firmware</td>
<td>108</td>
</tr>
<tr>
<td>Change the admin Password</td>
<td>108</td>
</tr>
<tr>
<td>Set Up Password Recovery</td>
<td>109</td>
</tr>
<tr>
<td>Recover the admin Password</td>
<td>110</td>
</tr>
<tr>
<td>View Router Status</td>
<td>111</td>
</tr>
<tr>
<td>Display Internet Port Statistics</td>
<td>112</td>
</tr>
<tr>
<td>Check the Internet Connection Status</td>
<td>113</td>
</tr>
<tr>
<td>View and Manage Logs of Router Activity</td>
<td>114</td>
</tr>
<tr>
<td>View Devices Currently on the Network</td>
<td>116</td>
</tr>
<tr>
<td>Monitor Internet Traffic metering</td>
<td>116</td>
</tr>
<tr>
<td>Manage the Router Configuration File</td>
<td>118</td>
</tr>
<tr>
<td>Back Up Settings</td>
<td>118</td>
</tr>
<tr>
<td>Erase the Current Configuration Settings</td>
<td>119</td>
</tr>
<tr>
<td>Restore Configuration Settings</td>
<td>119</td>
</tr>
<tr>
<td>Set Up Remote Management</td>
<td>120</td>
</tr>
<tr>
<td>Use Remote Access</td>
<td>122</td>
</tr>
<tr>
<td>Access the Router with NETGEAR genie Apps</td>
<td>122</td>
</tr>
<tr>
<td>Remotely Access Your Router Using the genie App</td>
<td>122</td>
</tr>
<tr>
<td><strong>Chapter 9 Share USB Storage Devices Attached to the Router</strong></td>
<td></td>
</tr>
<tr>
<td>USB Device Requirements</td>
<td>124</td>
</tr>
<tr>
<td>Connect a USB Device to the Router</td>
<td>124</td>
</tr>
<tr>
<td>Access a USB Storage Device Connected to the Router From a Windows</td>
<td></td>
</tr>
<tr>
<td>Computer</td>
<td>125</td>
</tr>
<tr>
<td>Map a USB Device to a Windows Network Drive</td>
<td>126</td>
</tr>
<tr>
<td>Access a USB Storage Device That Is Connected to the Router From a Mac</td>
<td>126</td>
</tr>
<tr>
<td>Back Up Windows Computers With ReadySHARE Vault</td>
<td>127</td>
</tr>
<tr>
<td>Back Up Mac Computers With Time Machine</td>
<td>128</td>
</tr>
<tr>
<td>Set Up a USB Hard Drive on a Mac</td>
<td>128</td>
</tr>
<tr>
<td>Prepare to Back Up a Large Amount of Data</td>
<td>128</td>
</tr>
<tr>
<td>Use Time Machine to Back Up Onto a USB Hard Disk</td>
<td>129</td>
</tr>
<tr>
<td>Use FTP Within the Network</td>
<td>130</td>
</tr>
<tr>
<td>View or Change Network Folders on a USB Storage Device</td>
<td>131</td>
</tr>
<tr>
<td>Add a Network Folder on a USB Storage Device</td>
<td>132</td>
</tr>
</tbody>
</table>
Edit a Network Folder on a USB Storage Device..................................................................................133
Remotely Access a USB Device Using ReadyCLOUD..................................................................133
Create a ReadyCLOUD Account.................................................................................................134
Register Your Router With ReadyCLOUD..................................................................................134
Safely Remove a USB Device...........................................................................................................136

Chapter 10 Use Dynamic DNS to Access USB Storage Devices Through the Internet
Access USB Storage Devices Through the Internet........................................................................139
Set Up FTP Access Through the Internet.......................................................................................140
Your Personal FTP Server...............................................................................................................140
Dynamic DNS..................................................................................................................................141
Set Up a New Dynamic DNS Account.............................................................................................141
Specify a DNS Account That You Already Created.........................................................................142
Change the Dynamic DNS Settings..................................................................................................144
Set Up Your Personal FTP Server......................................................................................................144

Chapter 11 Use the Router as a Media Server
Specify ReadyDLNA Media Server Settings..................................................................................147
Play Music From a USB Storage Device With iTunes Server..........................................................147
Set Up the Router’s iTunes Server with iTunes................................................................................148
Set Up the Router’s iTunes Server with the Remote app.................................................................149
Play Media From a USB Device on TiVo............................................................................................151
Set Up the Router to Work With TiVo.................................................................................................151
Play Videos on TiVo..........................................................................................................................152
Play Music or View Photos on TiVo.....................................................................................................153

Chapter 12 Share a USB Printer
Install the Printer Driver and Cable the Printer..................................................................................155
Download the ReadySHARE Printer Utility.....................................................................................155
Install the ReadySHARE Printer Utility..........................................................................................156
Print Using the NETGEAR USB Control Center.............................................................................157
View or Change the Status of a Printer...............................................................................................158
Use the Scan Feature of a Multifunction USB Printer..........................................................................159
Change NETGEAR USB Control Center Settings.............................................................................159
Turn Off Automatic Startup for NETGEAR USB Control Center.....................................................159
Change the Language for the NETGEAR USB Control Center.......................................................160
Specify the USB Control Center Time-Out.........................................................................................160

Chapter 13 Use VPN to Access Your Network
Set Up a VPN Connection..................................................................................................................162
Specify VPN Service in the Router....................................................................................................162
Install OpenVPN Software on Your Computer.................................................................................163
Use a VPN Tunnel..............................................................................................................................166
Use VPN to Access the Router’s USB Device and Media.................................................................168
Use VPN to Access Your Internet Service at Home..........................................................................168
Set Up VPN Client Internet Access in the Router................................................................................168
Block VPN Client Internet Access in the Router...............................................................................169
Hardware Setup

The Nighthawk X8 AC5300 Tri-Band WiFi Router is the next wave in WiFi with Tri-Band Quad Stream performance, Nighthawk delivers combined WiFi speeds of up to 5.3 Gbps. Four external active antennas combined with four internal antennas amplify and maximize WiFi range. The X8’s powerful 1.4 Ghz dual-core processor gives you a high-performance networking engine for faster connections. Aggregate two of the Gigabit ports to double your wired speeds to network-attached storage. Quad-Stream with MU-MIMO support allows you to enjoy simultaneous streaming to your devices for speeds up to four times faster than traditional WiFi.

This chapter contains the following sections:

• Unpack Your Router on page 9
• Front View on page 9
• USB Ports on the Right Panel on page 11
• Rear Panel on page 12
• Position Your Router on page 12
• Cable Your Router on page 13
• How Active Antennas Improve WiFi Performance on page 14
• Position the Active Antennas on page 15

For more information about the topics covered in this manual, visit the support website at http://support.netgear.com.
Unpack Your Router

Your package contains the Nighthawk X8 AC5300 Tri-Band WiFi Router, the power adapter, and a yellow Ethernet cable.

Figure 1. Package contents

Front View

The status LEDs are located on the top of the router. Buttons are on the front, and the USB ports are on the right panel.

Figure 2. Router LEDs and buttons
Table 1. LED descriptions

<table>
<thead>
<tr>
<th>LED</th>
<th>Description</th>
</tr>
</thead>
</table>
| Power | • **Solid amber.** The router is starting.  
| | • **Blinking amber.** The firmware is upgrading, or the **Reset** button was pressed.  
| | • **Solid white.** The router is ready.  
| | • **Blinking white.** The firmware is corrupted.  
| | • **Off.** Power is not supplied to the router. |
| Internet | • **Solid white.** The Internet connection is ready.  
| | • **Solid amber.** The router detected an Ethernet cable connection to the modem.  
| | • **Blinking white.** The port is sending or receiving traffic.  
| | • **Off.** No Ethernet cable is connected between the router and the modem. |
| 2.4 GHz WiFi | • **Solid white.** The 2.4 GHz WiFi radio is operating.  
| | • **Blinking.** The router is sending or receiving WiFi traffic.  
| | • **Off.** The 2.4 GHz WiFi radio is off. |
| 5 GHz WiFi 1 and 5 GHz WiFi 2 | • **Solid white.** The 5 GHz WiFi radio is operating.  
| | • **Blinking.** The router is sending or receiving WiFi traffic.  
| | • **Off.** The 5 GHz WiFi radio is off. |
USB Ports on the Right Panel

Two USB ports are located on the right panel. To access the ports, open the USB port cover as shown.

---

**Table 2. Front panel button descriptions**

<table>
<thead>
<tr>
<th>Button</th>
<th>Description</th>
</tr>
</thead>
</table>
| LED    | Pressing this button changes the LED mode.  
|        | • **Mode one.** All LEDs stay on and blink.  
|        | • **Mode two.** All LEDs stay on but don't blink.  
|        | • **Mode three.** Only the Power LED stays on and the other LEDs are off.  
| WPS    | Pressing this button lets you use WPS to join the WiFi network without typing the WiFi password. For more information, see [Join the WiFi Network on page 9](#) on page 19.  
| WIFI   | Pressing this button for two seconds turns the 2.4 GHz, 5 GHz 1, and 5 GHz 2 WiFi radios on and off.  

---

**LED**

<table>
<thead>
<tr>
<th>USB 3.0 port 1 and USB 2.0 port 2</th>
<th>Description</th>
</tr>
</thead>
</table>
| • **Solid white.** A USB device is connected and is ready.  
| • **Blinking.** A USB device is plugged in and is trying to connect.  
| • **Off.** No USB device is connected, or someone clicked the [Safety Remove Hardware](#) button and it is now safe to remove the attached USB device.  

**Ethernet ports 1–6**

The LED color indicates the speed: white for Gigabit Ethernet connections and amber for 100 Mbps or 10 Mbps Ethernet connections.  
• **Solid.** A powered-on device is connected to the Ethernet port.  
• **Blinking.** The port is sending or receiving traffic.  
• **Off.** No device is connected to this Ethernet port.
Figure 3. A USB 3.0 port and a USB 2.0 port are located on the right

Rear Panel

The rear panel connections and buttons are shown in the following figure.

Figure 4. Rear panel

Position Your Router

The router lets you access your network anywhere within the operating range of your WiFi network. However, the operating distance or range of your WiFi connection can vary significantly depending on the physical placement of your router. For example, the thickness and number of walls the WiFi signal passes through can limit the range.
Additionally, other WiFi access points in and around your home might affect your router’s signal. WiFi access points are routers, repeaters, WiFi range extenders, and any other device that emits a WiFi signal for network access.

Position your router according to the following guidelines:

• Place your router near the center of the area where your computers and other devices operate, and within line of sight to your WiFi devices.

• Make sure that the router is within reach of an AC power outlet and near Ethernet cables for wired computers.

• Place the router in an elevated location, minimizing the number walls and ceilings between the router and your other devices.

• Place the router away from electrical devices such as these:
  • Ceiling fans
  • Home security systems
  • Microwaves
  • Computers
  • Base of a cordless phone
  • 2.4 GHz cordless phone

• Place the router away from large metal surfaces, large glass surfaces, insulated walls, and items such as these:
  • Solid metal door
  • Aluminum studs
  • Fish tanks
  • Mirrors
  • Brick
  • Concrete

### Cable Your Router

To cable your router:

1. Unplug your modem’s power, leaving the modem connected to the wall jack for your Internet service.
   
   If your modem uses a battery backup, remove the battery.

2. Plug in and turn on your modem.
   
   If your modem uses a battery backup, put the battery back in.
3. Connect your modem to the Internet port of your router with the yellow Ethernet cable that came with your router.

4. Connect the power adapter to your router and plug the power adapter into an outlet.

5. Press the **Power On/Off** button on the rear panel of the router.

6. To change the LED mode, press the **LED** button on the front panel. Pressing the **LED** button turns off blinking. Pressing the **LED** button again turns off all LEDs except the Power LED.

### How Active Antennas Improve WiFi Performance

The growing number of WiFi devices in the home combined with the increasing demand for high-speed WiFi connectivity, places extraordinary demands on the WiFi infrastructure. To meet this demand, many WiFi routers now use external antennas and high-power amplifiers to maximize signal power and extend WiFi coverage throughout your home.

Increased signal power on the router is important, but effective WiFi connectivity requires two-way communication between the router and clients such as smartphones, tablets, and laptops. The client must acknowledge every WiFi data packet sent by the router; otherwise the router resends the data packet. A strong signal from the router without a corresponding boost in signal from the client to the router does not provide you with the full benefit.

Mobile devices continue to get smaller, while adding more features and reducing power consumption to extend battery life. Since mobile device WiFi signal power and performance has not been improving, router technology has evolved to find ways to compensate and improve the client-to-router WiFi signal. One passive approach to addressing this problem is to add low noise amplifiers (LNA) on the router board to amplify the received signal. The router's external antennas transmit the received WiFi signal to the router board. The issues with this approach are twofold. Transmitting the signal from the external antenna to the router board reduces the signal strength and quality. In addition, the router board injects noise from other components. The received signal deteriorates and noise is injected, which reduces the efficacy of the received transmission.

Active antennas solve these problems. Active antennas move the powered amplification component (LNA) to the antenna itself instead of using the router board. This eliminates signal loss during transmission since the active antenna directly amplifies the received signal. In addition, since no noise from the router board components are present in the antenna, the amplified signal is cleaner.
The router receives a much cleaner and less noisy signal for amplification, significantly improving the received signal and providing a clean, powerful signal that extends WiFi coverage and performance. Active antennas help reduce the mismatch between the sent and the received signal by compensating for the relatively poor WiFi on the client side. This WiFi improvement is seen across all devices—new and old—but helps mobile devices the most, which present the greatest connectivity challenges today.

**Position the Active Antennas**

The router’s four active antennas include a built-in receiver low noise amplifier (LNA), for high-speed WiFi connections and excellent range. Both the 2.4 GHz and the 5 GHz low band (WiFi Channels 36-48, and 52-64) use the active antennas. The 5 GHz high band (WiFi Channels 100-140, and 149-65) uses the passive antenna.

The best position for the active antennas depends on the layout for your home or office. We recommend the following antenna positions:

- For a large single-story home (about 2,500 to 4,000 square feet in size), position all four antennas vertically and place the router on a table.

- For a multi-level home, position the two antennas in the center vertically, and position the other antennas at a 45-degree outward angle.
Hardware Setup
You can connect to the router’s WiFi networks or use a wired Ethernet connection. This chapter explains the ways you can connect and how to access the router and log in.

The chapter contains the following sections:

• Connect to the Network on page 18

• Types of Logins on page 19

• Use a Web Browser to Access the Router on page 20

• Change the Language on page 21

• Access the Router With NETGEAR genie Apps on page 22
Connect to the Network

You can connect to the router's network through a wired or WiFi connection. If you set up your computer to use a static IP address, change the settings so that it uses Dynamic Host Configuration Protocol (DHCP).

**Wired Connection**

You can connect your computer to the router using an Ethernet cable and join the router's local area network (LAN).

The router has six Ethernet ports. Ports 1 and 2 can be used as Ethernet LAN ports or as aggregation ports to connect to a NAS or Smart Switch that supports port aggregation (LACP).

**To connect your computer to the router with an Ethernet cable:**

1. Make sure that the router is receiving power (its Power LED is lit).
2. Connect an Ethernet cable to an Ethernet port on your computer.
3. Connect the other end of the Ethernet cable Ethernet port 3 on the router.

**Note** To get the fastest performance with port aggregation, for wired connections use Ethernet port 3 for the first computer, and use Ethernet port 4, 5 or 6 for the second computer, which allows for speeds up to 2 Gbps with port aggregation. The maximum speed between port 4, 5 and 6 is limited to 1 Gbps.

Your computer connects to the local area network (LAN). A message might display on your computer screen to notify you that an Ethernet cable is connected.

**WiFi Connection**

**To find and select the WiFi network:**

1. Make sure that the router is receiving power (its Power LED is lit).
2. On your computer or WiFi device, find and select the WiFi network.
   - The WiFi network name is on the router's label.
3. Join the WiFi network and enter the WiFi password.
   - The password is on the router's label.
   - Your WiFi device connects to the WiFi network.
WiFi Connection Using WPS

You can connect to the router’s WiFi network with Wi-Fi Protected Setup (WPS) or you can find and select the WiFi network.

To use WPS to connect to the WiFi network:

1. Make sure that the router is receiving power (its Power LED is lit).
2. Check the WPS instructions for your computer or WiFi device.
3. Press the **WPS** button on the router.
4. Within two minutes, on your computer or WiFi device, press its **WPS** button or follow its instructions for WPS connections.

Your computer or WiFi device connects to the WiFi network.

Label

The label on the router shows the login information, WiFi network name and network key (password), MAC address, and serial number.

![Product label](image)

Figure 5. Product label

**Types of Logins**

Separate types of logins serve different purposes. It is important that you understand the difference so that you know which login to use when.

Several types of logins are associated with the router:

- **ISP login.** The login that your ISP gave you logs you in to your Internet service. Your service provider gave you this login information in a letter or some other way. If you cannot find this login information, contact your service provider.

- **WiFi network key or password.** Your router is preset with a unique WiFi network name (SSID) and password for WiFi access. This information is on the router label.

- **Router login.** This logs you in to the router interface from a web browser as admin.
Use a Web Browser to Access the Router

When you connect to the network (either with WiFi or with an Ethernet cable), you can use a web browser to access the router to view or change its settings. When you access the router, the software automatically checks to see if your router can connect to your Internet service.

Automatic Internet Setup

You can set up your router automatically, or you can use a web browser to access the router and set up your router manually. Before you start the setup process, get your ISP information and make sure that the computers and devices in the network are using the settings described here.

When your Internet service starts, your Internet service provider (ISP) typically gives you all the information needed to connect to the Internet. For DSL service, you might need the following information to set up your router:

- The ISP configuration information for your DSL account
- ISP login name and password
- Fixed or static IP address setting (special deployment by ISP; this setting is rare)

If you cannot locate this information, ask your ISP to provide it. When your Internet connection is working, you no longer need to launch the ISP login program on your computer to access the Internet. When you start an Internet application, your router automatically logs you in.

NETGEAR genie runs on any device with a web browser. Installation and basic setup takes about 15 minutes to complete.

To automatically set up your router:

1. Turn the router on by pressing the On/Off button.
2. Make sure that your computer or WiFi device is connected to the router with an Ethernet cable (wired) or over WiFi with the preset security settings listed on the label.

   Note If you want to change the router’s WiFi settings, use a wired connection to avoid being disconnected when the new WiFi settings take effect.

3. Launch a web browser.

   The page that displays depends on whether you accessed the router before:

   - The first time you set up the Internet connection for your router, the browser goes to http://www.routerlogin.net and the Configuring the Internet Connection page displays.
   - If you already set up the Internet connection, enter http://www.routerlogin.net in the address field for your browser to start the installation process.

4. Follow the onscreen instructions.

   The router connects to the Internet.
5. If the browser does not display a router page, do the following:
   - Make sure that the computer is connected to one of the LAN Ethernet ports or over WiFi to the router.
   - Make sure that the router is receiving power and that its Power LED is lit.
   - Close and reopen the browser or clear the browser cache.
   - Browse to http://www.routerlogin.net.
   - If the computer is set to a static or fixed IP address (this setting is uncommon), change it to obtain an IP
     address automatically from the router.

6. If the router does not connect to the Internet, do the following:
   a. Review your settings. Make sure that you selected the correct options and typed everything correctly.
   b. Contact your ISP to verify that you are using the correct configuration information.
   c. Read Cannot Access the Internet on page 183. If problems persist, register your NETGEAR product and
      contact NETGEAR technical support.

When the router connects to the Internet, you are prompted to download and install the free NETGEAR Desktop
 genie app and the free ReadySHARE Vault app.

Log In to the Router

When you first connect to your router and launch a web browser, the browser automatically displays the router’s
 web page. If you want to view or change settings for the router later, you can use a browser to log in to the router’s
 web page.

To log in to the router:
1. Launch a web browser from a computer or WiFi device that is connected to the network.
2. Enter http://www.routerlogin.net.

   Note You can also enter http://www.routerlogin.com or http://192.168.1.1. The procedures in
   this manual use http://www.routerlogin.net.

A login window opens.

3. Enter the router user name and password.
   The user name is admin. The default password is password. The user name and password are case-sensitive.
   The BASIC Home page displays.

Change the Language

By default, the language is set to Auto.
To change the language:

1. Launch a web browser from a computer or WiFi device that is connected to the network.
2. Enter http://www.routerlogin.net.
   A login window opens.
3. Enter the router user name and password.
   The user name is admin. The default password is password. The user name and password are case-sensitive.
   The BASIC Home page displays.
4. In the upper right corner, select a language from the menu.
5. When prompted, click the OK button to confirm this change.
   The page refreshes with the language that you selected.

Access the Router With NETGEAR genie Apps

The genie app is the easy dashboard for managing, monitoring, and repairing your home network. The genie app can help you with the following:
- Automatically repair common WiFi network problems.
- Easily manage router features like Live Parental Controls, guest access, Internet traffic meter, speed test, and more.

To use the genie app to access the router:

2. Follow the onscreen instructions to install the app on your smartphone, tablet, or computer.
3. Launch the genie app.
   The genie app dashboard page displays.
Specify Your Internet Settings

Usually, the quickest way to set up the router to use your Internet connection is to allow the genie to detect the Internet connection when you first access the router with a web browser. You can also customize or specify your Internet settings.

This chapter contains the following sections:
- *Use the Internet Setup Wizard* on page 24
- *Manually Set Up the Internet Connection* on page 24
- *Specify IPv6 Internet Connections* on page 28
- *Change the MTU Size* on page 41
Use the Internet Setup Wizard

You can use the Setup Wizard to detect your Internet settings and automatically set up your router. The Setup Wizard is not the same as the pages that display the first time you connect to your router to set it up.

To use the Setup Wizard:

1. Launch a web browser from a computer or WiFi device that is connected to the network.
2. Enter http://www.routerlogin.net.
   A login window opens.
3. Enter the router user name and password.
   The user name is admin. The default password is password. The user name and password are case-sensitive.
   The BASIC Home page displays.
4. Select ADVANCED > Setup Wizard.

5. Select the Yes radio button.
   If you select the No radio button, you are taken to the Internet Setup page (see Manually Set Up the Internet Connection on page 24).
6. Click the Next button.
   The Setup Wizard searches your Internet connection for servers and protocols to determine your Internet configuration.
   When the router connects to the Internet, you are prompted to download and install the free NETGEAR Desktop genie app and the free ReadySHARE Vault app.

Manually Set Up the Internet Connection

You can view or change the router's Internet connection settings.
Specify an Internet Connection Without a Login

To specify the Internet connection settings:

1. Launch a web browser from a computer or WiFi device that is connected to the network.
2. Enter http://www.routerlogin.net.
   A login window opens.
3. Enter the router user name and password.
   The user name is **admin**. The default password is **password**. The user name and password are case-sensitive.
   The BASIC Home page displays.
4. Select **Internet**.
   Your router might display information that is different from this example.
5. For the Does your Internet connection require a login? setting, leave the **No** radio button selected.
6. If your Internet connection requires an account name or host name, type it in the **Account Name (If Required)** field.
7. If your Internet connection requires a domain name, type it in the **Domain Name (If Required)** field.
   For the other sections on this page, the default settings usually work, but you can change them.
8. Select an Internet IP Address radio button:
   - **Get Dynamically from ISP**. Your ISP uses DHCP to assign your IP address. Your ISP automatically assigns these addresses.
   - **Use Static IP Address**. Enter the IP address, IP subnet mask, and the gateway IP address that your ISP assigned. The gateway is the ISP router to which your router connects.
9. Select a Domain Name Server (DNS) Address radio button:

---

Specify Your Internet Settings
• **Get Automatically from ISP.** Your ISP uses DHCP to assign your DNS servers. Your ISP automatically assigns this address.

• **Use These DNS Servers.** If you know that your ISP requires specific servers, select this option. Enter the IP address of your ISP’s primary DNS server. If a secondary DNS server address is available, enter it also.

10. Select a Router MAC Address radio button:
   • **Use Default Address.** Use the default MAC address.
   • **Use Computer MAC Address.** The router captures and uses the MAC address of the computer that you are now using. You must use the one computer that the ISP allows.
   • **Use This MAC Address.** Enter the MAC address that you want to use.

11. Click the **Apply** button.

   Your settings are saved.

12. Click the **Test** button to test your Internet connection.

   If the NETGEAR website does not display within one minute, see *Cannot Access the Internet* on page 183

---

**Specify an Internet Connection That Uses a Login**

To view or change the basic Internet setup:

1. Launch a web browser from a computer or WiFi device that is connected to the network.

2. Enter **http://www.routerlogin.net.**

   A login window opens.

3. Enter the router user name and password.

   The user name is **admin.** The default password is **password.** The user name and password are case-sensitive.

   The BASIC Home page displays.

4. Select **Internet.**

5. For the Does your Internet connection require a login? setting, select the **Yes** radio button.

---

Specify Your Internet Settings

26
6. From the Internet Service Provider menu, select the encapsulation method: PPPoE, L2TP, or PPTP.

7. In the Login field, enter the login name that your ISP gave you. This login name is often an email address.

8. In the Password field, type the password that you use to log in to your Internet service.

9. If your ISP requires a service name, type it in the Service Name (if Required) field.

10. From the Connection Mode menu, select Always On, Dial on Demand, or Manually Connect.

11. To change the number of minutes until the Internet login times out, in the Idle Timeout (In minutes) field, type the number of minutes. This is how long the router keeps the Internet connection active when no one on the network is using the Internet connection. A value of 0 (zero) means never log out.

12. Select an Internet IP Address radio button:
   - Get Dynamically from ISP. Your ISP uses DHCP to assign your IP address. Your ISP automatically assigns these addresses.
   - Use Static IP Address. Enter the IP address, IP subnet mask, and the gateway IP address that your ISP assigned. The gateway is the ISP router to which your router connects.

13. Select a Domain Name Server (DNS) Address radio button:
   - Get Automatically from ISP. Your ISP uses DHCP to assign your DNS servers. Your ISP automatically assigns this address.
   - Use These DNS Servers. If you know that your ISP requires specific servers, select this option. Enter the IP address of your ISP’s primary DNS server. If a secondary DNS server address is available, enter it also.

14. Select a Router MAC Address radio button:
   - Use Default Address. Use the default MAC address.
   - Use Computer MAC Address. The router captures and uses the MAC address of the computer that you are now using. You must use the one computer that the ISP allows.
• **Use This MAC Address.** Enter the MAC address that you want to use.

15. Click the **Apply** button.
   Your settings are saved.

16. Click the **Test** button to test your Internet connection.
   If the NETGEAR website does not display within one minute, see *Cannot Access the Internet* on page 183.

## Specify IPv6 Internet Connections

You can set up an IPv6 Internet connection if the router does not detect it automatically.

**To set up an IPv6 Internet connection:**

1. Launch a web browser from a computer or WiFi device that is connected to the network.
2. Enter **http://www.routerlogin.net**.
   A login window opens.
3. Enter the router user name and password.
   The user name is **admin**. The default password is **password**. The user name and password are case-sensitive.
   The BASIC Home page displays.
4. Select **ADVANCED > Advanced Setup > IPv6**.
   The Basic Settings page displays.
5. From the **Internet Connection Type** menu, select the IPv6 connection type:
   • If your ISP did not provide details, select **IPv6 Tunnel**.
   • If you are not sure, select **Auto Detect** so that the router detects the IPv6 type that is in use.
   • If your Internet connection does not use PPPoe or DHCP, or is not fixed, but is IPv6, select **Auto Config**.

Your Internet service provider (ISP) can provide this information. For more information about IPv6 Internet connection, see the following sections:
   • *Use Auto Detect for an IPv6 Internet Connection* on page 31
   • *Use Auto Config for an IPv6 Internet Connection* on page 30
   • *Set Up an IPv6 6to4 Tunnel Internet Connection* on page 33
   • *Set Up an IPv6 Pass Through Internet Connection* on page 37
   • *Set Up an IPv6 Fixed Internet Connection* on page 36
   • *Set Up an IPv6 DHCP Internet Connection* on page 34
6. Click the **Apply** button.

Your settings are saved.
Requirements for Entering IPv6 Addresses

IPv6 addresses are denoted by eight groups of hexadecimal quartets that are separated by colons. You can reduce any four-digit group of zeros within an IPv6 address to a single zero or omit it. The following errors invalidate an IPv6 address:

- More than eight groups of hexadecimal quartets
- More than four hexadecimal characters in a quartet
- More than two colons in a row

Use Auto Config for an IPv6 Internet Connection

To set up an IPv6 Internet connection through autoconfiguration:

1. Launch a web browser from a computer or WiFi device that is connected to the network.
2. Enter http://www.routerlogin.net.
   A login window opens.
3. Enter the router user name and password.
   The user name is admin. The default password is password. The user name and password are case-sensitive.
   The BASIC Home page displays.
   The IPv6 page displays.
5. From the Internet Connection Type menu, select Auto Config.

![Image of router configuration page]

The router automatically detects the information in the following fields:
- **Router’s IPv6 Address on WAN.** This field shows the IPv6 address that is acquired for the router’s WAN (or Internet) interface. The number after the slash (/) is the length of the prefix, which is also indicated by the underline (_) under the IPv6 address. If no address is acquired, the field displays Not Available.

- **Router’s IPv6 Address on LAN.** This field shows the IPv6 address that is acquired for the router’s LAN interface. The number after the slash (/) is the length of the prefix, which is also indicated by the underline (_) under the IPv6 address. If no address is acquired, the field displays Not Available.

6. (Optional) In the **DHCP User Class (If Required)** field, enter a host name. Most people can leave this field blank, but if your ISP gave you a specific host name, enter it here.

7. (Optional) In the **DHCP Domain Name (If Required)** field, enter a domain name. You can type the domain name of your IPv6 ISP. Do not enter the domain name for the IPv4 ISP here. For example, if your ISP’s mail server is mail.xxx.yyy.zzz, type xxx.yyy.zzz as the domain name. If your ISP provided a domain name, type it in this field. For example, Earthlink Cable might require a host name of home, and Comcast sometimes supplies a domain name.

8. Select an IP Address Assignment radio button:
   - **Use DHCP Server.** This method passes more information to LAN devices but some IPv6 systems might not support the DHCPv6 client function.
   - **Auto Config.** This is the default setting.

   This setting specifies how the router assigns IPv6 addresses to the devices on your home network (the LAN).

9. (Optional) Select the **Use This Interface ID** check box and specify the interface ID to be used for the IPv6 address of the router’s LAN interface.

   If you do not specify an ID here, the router generates one automatically from its MAC address.

10. Click the **Apply** button.

   Your settings are saved.

---

**Use Auto Detect for an IPv6 Internet Connection**

**To set up an IPv6 Internet connection through autodetection:**

1. Launch a web browser from a computer or WiFi device that is connected to the network.

2. Enter **http://www.routerlogin.net**.

   A login window opens.

3. Enter the router user name and password. The user name is **admin**. The default password is **password**. The user name and password are case-sensitive.
The BASIC Home page displays.

4. Select **ADVANCED > Advanced Setup > IPv6**.

The IPv6 page displays.

5. From the **Internet Connection Type** menu, select **Auto Detect**.

The router automatically detects the information in the following fields:

- **Connection Type**. This field indicates the connection type that is detected.

- **Router's IPv6 Address on WAN**. This field shows the IPv6 address that is acquired for the router’s WAN (or Internet) interface. The number after the slash (/) is the length of the prefix, which is also indicated by the underline (_) under the IPv6 address. If no address is acquired, the field displays Not Available.

- **Router's IPv6 Address on LAN**. This field shows the IPv6 address that is acquired for the router’s LAN interface. The number after the slash (/) is the length of the prefix, which is also indicated by the underline (_) under the IPv6 address. If no address is acquired, the field displays Not Available.

6. Select an IP Address Assignment radio button:

   - **Use DHCP Server**. This method passes more information to LAN devices but some IPv6 systems might not support the DHCPv6 client function.

   - **Auto Config**. This is the default setting.

   This setting specifies how the router assigns IPv6 addresses to the devices on your home network (the LAN).

7. (Optional) Select the **Use This Interface ID** check box and specify the interface ID to be used for the IPv6 address of the router's LAN interface.

   If you do not specify an ID here, the router generates one automatically from its MAC address.

8. Click the **Apply** button.

   Your settings are saved.
**Set Up an IPv6 6to4 Tunnel Internet Connection**

The remote relay router is the router to which your router creates a 6to4 tunnel. Make sure that the IPv4 Internet connection is working before you apply the 6to4 tunnel settings for the IPv6 connection.

**To set up an IPv6 Internet connection by using a 6to4 tunnel:**

1. Launch a web browser from a computer or WiFi device that is connected to the network.
2. Enter `http://www.routerlogin.net`.
   A login window opens.
3. Enter the router user name and password.
   The user name is `admin`. The default password is `password`. The user name and password are case-sensitive.
   The BASIC Home page displays.
4. Select **ADVANCED > Advanced Setup > IPv6**.
   The IPv6 page displays.
5. From the **Internet Connection Type** menu, select **6to4 Tunnel**.

   ![IPv6 Configuration Page](image.png)

   The router automatically detects the information in the Router’s IPv6 Address on LAN field. This field shows the IPv6 address that is acquired for the router’s LAN interface. The number after the slash (/) is the length of the prefix, which is also indicated by the underline (_) under the IPv6 address. If no address is acquired, the field displays Not Available.

6. Select a Remote 6to4 Relay Router radio button:
   - **Auto**. Your router uses any remote relay router that is available on the Internet. This is the default setting.
   - **Static IP Address**. Enter the static IPv4 address of the remote relay router. Your IPv6 ISP usually provides this address.

7. Select an IP Address Assignment radio button:

---

**Specify Your Internet Settings**
• **Use DHCP Server.** This method passes more information to LAN devices but some IPv6 systems might not support the DHCPv6 client function.

• **Auto Config.** This is the default setting.

This setting specifies how the router assigns IPv6 addresses to the devices on your home network (the LAN).

8. (Optional) Select the **Use This Interface ID** check box and specify the interface ID to be used for the IPv6 address of the router’s LAN interface.

   If you do not specify an ID here, the router generates one automatically from its MAC address.

9. Click the **Apply** button.

   Your settings are saved.

---

### Set Up an IPv6 DHCP Internet Connection

> To set up an IPv6 Internet connection with a DHCP server:

1. Launch a web browser from a computer or WiFi device that is connected to the network.

2. Enter `http://www.routerlogin.net`.

   A login window opens.

3. Enter the router user name and password.

   The user name is **admin**. The default password is **password**. The user name and password are case-sensitive.

   The BASIC Home page displays.

4. Select **ADVANCED > Advanced Setup > IPv6**.

   The IPv6 page displays.
5. From the **Internet Connection Type** menu, select **DHCP**.

   ![Image of Internet Connection Type menu]

   The router automatically detects the information in the following fields:
   - **Router’s IPv6 Address on WAN.** This field shows the IPv6 address that is acquired for the router’s WAN (or Internet) interface. The number after the slash (/) is the length of the prefix, which is also indicated by the underline (_) under the IPv6 address. If no address is acquired, the field displays Not Available.
   - **Router’s IPv6 Address on LAN.** This field shows the IPv6 address that is acquired for the router’s LAN interface. The number after the slash (/) is the length of the prefix, which is also indicated by the underline (_) under the IPv6 address. If no address is acquired, the field displays Not Available.

6. **(Optional) In the User Class (If Required) field, enter a host name.**
   
   Most people can leave this field blank, but if your ISP gave you a specific host name, enter it here.

7. **(Optional) In the Domain Name (If Required) field, enter a domain name.**
   
   You can type the domain name of your IPv6 ISP. Do not enter the domain name for the IPv4 ISP here. For example, if your ISP’s mail server is mail.xxx.yyy.zzz, type xxx.yyy.zzz as the domain name. If your ISP provided a domain name, type it in this field. For example, Earthlink Cable might require a host name of home, and Comcast sometimes supplies a domain name.

8. Select an IP Address Assignment radio button:
   - **Use DHCP Server.** This method passes more information to LAN devices but some IPv6 systems might not support the DHCPv6 client function.
   - **Auto Config.** This is the default setting.

   This setting specifies how the router assigns IPv6 addresses to the devices on your home network (the LAN).

9. **(Optional) Select the Use This Interface ID check box and specify the interface ID to be used for the IPv6 address of the router’s LAN interface.**

---

Specify Your Internet Settings

35
If you do not specify an ID here, the router generates one automatically from its MAC address.

10. Click the **Apply** button.

Your settings are saved.

## Set Up an IPv6 Fixed Internet Connection

To set up a fixed IPv6 Internet connection:

1. Launch a web browser from a computer or WiFi device that is connected to the network.
2. Enter `http://www.routerlogin.net`.
   
   A login window opens.
3. Enter the router user name and password.
   
   The user name is **admin**. The default password is **password**. The user name and password are case-sensitive. The BASIC Home page displays.
4. Select **ADVANCED > Advanced Setup > IPv6**.
   
   The IPv6 page displays.
5. From the **Internet Connection Type** menu, select **Fixed**.

6. Configure the fixed IPv6 addresses for the WAN connection:
   
   - **IPv6 Address/Prefix Length**. The IPv6 address and prefix length of the router WAN interface.
   
   - **Default IPv6 Gateway**. The IPv6 address of the default IPv6 gateway for the router’s WAN interface.
   
   - **Primary DNS Server**. The primary DNS server that resolves IPv6 domain name records for the router.
   
   - **Secondary DNS Server**. The secondary DNS server that resolves IPv6 domain name records for the router.
7. Select an IP Address Assignment radio button:
   - **Use DHCP Server.** This method passes more information to LAN devices but some IPv6 systems might not support the DHCPv6 client function.
   - **Auto Config.** This is the default setting.

   This setting specifies how the router assigns IPv6 addresses to the devices on your home network (the LAN).

8. In the **IPv6 Address/Prefix Length** fields, specify the static IPv6 address and prefix length of the router’s LAN interface.
   
   If you do not specify an ID here, the router generates one automatically from its MAC address.

9. Click the **Apply** button.

   Your settings are saved.

### Set Up an IPv6 Pass Through Internet Connection

In pass-through mode, the router works as a Layer 2 Ethernet switch with two ports (LAN and WAN Ethernet ports) for IPv6 packets. The router does not process any IPv6 header packets.

**To set up a pass-through IPv6 Internet connection:**

1. Launch a web browser from a computer or WiFi device that is connected to the network.

2. Enter **http://www.routerlogin.net**.
   
   A login window opens.

3. Enter the router user name and password.
   
   The user name is **admin**. The default password is **password**. The user name and password are case-sensitive.

   The BASIC Home page displays.

4. Select **ADVANCED > Advanced Setup > IPv6**.
   
   The IPv6 page displays.

5. From the **Internet Connection Type** menu, select **Pass Through**.

   The page adjusts, but no additional fields display.

6. Click the **Apply** button.
Set Up an IPv6 PPPoE Internet Connection

To set up a PPPoE IPv6 Internet connection:
1. Launch a web browser from a computer or WiFi device that is connected to the network.
2. Enter http://www.routerlogin.net.
   A login window opens.
3. Enter the router user name and password.
   The user name is admin. The default password is password. The user name and password are case-sensitive.
   The BASIC Home page displays.
   The IPv6 page displays.
5. From the Internet Connection Type menu, select PPPoE.

The router automatically detects the information in the following fields:
- **Router's IPv6 Address on WAN.** This field shows the IPv6 address that is acquired for the router's WAN (or Internet) interface. The number after the slash (/) is the length of the prefix, which is also indicated by the underline (_) under the IPv6 address. If no address is acquired, the field displays Not Available.
- **Router's IPv6 Address on LAN.** This field shows the IPv6 address that is acquired for the router's LAN interface. The number after the slash (/) is the length of the prefix, which is also indicated by the underline (_) under the IPv6 address. If no address is acquired, the field displays Not Available.

6. In the Login field, enter the login information for the ISP connection.
This is usually the name that you use in your email address. For example, if your main mail account is JerAB@ISP.com, you would type JerAB in this field. Some ISPs (like Mindspring, Earthlink, and T-DSL) require that you use your full email address when you log in. If your ISP requires your full email address, type it in this field.

7. In the **Password** field, enter the password for the ISP connection.

8. In the **Service Name** field, enter a service name.

If your ISP did not provide a service name, leave this field blank.

---

**Note** The default setting of the **Connection Mode** menu is **Always On** to provide a steady IPv6 connection. The router never terminates the connection. If the connection is terminated, for example, when the modem is turned off, the router attempts to reestablish the connection immediately after the PPPoE connection becomes available again.

---

9. Select an IP Address Assignment radio button:
   - **Use DHCP Server**. This method passes more information to LAN devices but some IPv6 systems might not support the DHCPv6 client function.
   - **Auto Config**. This is the default setting.

   This setting specifies how the router assigns IPv6 addresses to the devices on your home network (the LAN).

10. (Optional) Select the **Use This Interface ID** check box and specify the interface ID to be used for the IPv6 address of the router's LAN interface.

    If you do not specify an ID here, the router generates one automatically from its MAC address.

11. Click the **Apply** button.

    Your settings are saved.

### Set Up an IPv6 6rd Internet Connection

The 6rd protocol makes it possible to deploy IPv6 to sites using a service provider's IPv4 network. 6rd uses the service provider's own IPv6 address prefix. This limits the operational domain of 6rd to the service provider’s network and is under direct control of the service provider. The IPv6 service provided is equivalent to native IPv6. The 6rd mechanism relies upon an algorithmic mapping between the IPv6 and IPv4 addresses that are assigned for use within the service provider’s network. This mapping allows for automatic determination of IPv4 tunnel endpoints from IPv6 prefixes, allowing stateless operation of 6rd.

With a 6rd tunnel configuration, the router follows the RFC5969 standard, supporting two ways to establish a 6rd tunnel IPv6 WAN connection:
• **Auto mode.** In IPv6 Auto Detect mode, when the router receives option 212 from the DHCPv4 option, auto detect selects the IPv6 as 6rd tunnel setting. The router uses the 6rd option information to establish the 6rd connection.

• **Manual mode.** Select 6rd Tunnel. If the router receives option 212, the fields are automatically completed. Otherwise, you must enter the 6rd settings.

To set up an IPv6 6rd Internet connection:

1. Launch a web browser from a computer or WiFi device that is connected to the network.

   A login window opens.

3. Enter the router user name and password.
   The user name is **admin**. The default password is **password**. The user name and password are case-sensitive.
   The BASIC Home page displays.

4. Select **ADVANCED > Advanced Setup > IPv6**.

5. From the **Internet Connection Type** menu, select **6rd Tunnel**.
   The page adjusts. The router automatically detects the information in the following sections:
   
   - **6rd (IPv6 Rapid Development) Configuration.** The router detects the service provider’s IPv4 network and attempts to establish an IPv6 6rd tunnel connection. If the IPv4 network returns 6rd parameters to the router, the page adjusts to display the correct settings in this section.
   
   - **Router’s IPv6 Address on LAN.** This field shows the IPv6 address that is acquired for the router’s LAN interface. The number after the slash (/) is the length of the prefix, which is also indicated by the underline (_) under the IPv6 address. If no address is acquired, the field displays Not Available.
   
   - **MTU size (in bytes).** The normal MTU (maximum transmit unit) value for most Ethernet networks is 1500 bytes, or 1492 bytes for PPPoE connections. Change the MTU only if you are sure that it is necessary for...
your ISP connection. For more information about changing the MTU size, see Change the MTU Size on page 41.

6. Select an IPv6 Domain Name Server (DNS) Address radio button:
   - **Get Automatically from ISP.** Your ISP uses DHCP to assign your DNS servers. Your ISP automatically assigns this address.
   - **Use These DNS Servers.** If you know that your ISP requires specific servers, select this option. Enter the IP address of your ISP’s primary DNS server. If a secondary DNS server address is available, enter it also.

7. Select an IP Address Assignment radio button:
   - **Use DHCP Server.** This method passes more information to LAN devices but some IPv6 systems might not support the DHCPv6 client function.
   - **Auto Config.** This is the default setting. This setting specifies how the router assigns IPv6 addresses to the devices on your home network (the LAN).

8. (Optional) Select the **Use This Interface ID** check box and specify the interface ID that you want to be used for the IPv6 address of the router’s LAN interface.
   
   If you do not specify an ID here, the router generates one automatically from its MAC address.

9. Click the **Apply** button.
   
   Your settings are saved.

---

**Change the MTU Size**

The maximum transmission unit (MTU) is the largest data packet a network device transmits. When one network device communicates across the Internet with another, the data packets travel through many devices along the way. If a device in the data path uses a lower MTU setting than the other devices, the data packets must be split or “fragmented” to accommodate the device with the smallest MTU.

The best MTU setting for NETGEAR equipment is often the default value. In some situations, changing the value fixes one problem but causes another. Leave the MTU unchanged unless one of these situations occurs:

- You experience problems connecting to your ISP or other Internet service, and the technical support of either the ISP or NETGEAR recommends changing the MTU setting. These web-based applications might require an MTU change:
  - A secure website that does not open, or displays only part of a web page
  - Yahoo email
• MSN portal
• America Online's DSL service

• You use VPN and experience severe performance problems.
• You used a program to optimize MTU for performance reasons and now you are experiencing connectivity or performance problems.

Note An incorrect MTU setting can cause Internet communication problems. For example, you might not be able to access certain websites, frames within websites, secure login pages, or FTP or POP servers.

To change the MTU size:
1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Enter http://www.routerlogin.net.
   A login window opens.
3. Enter the router user name and password.
   The user name is admin. The default password is password. The user name and password are case-sensitive.
   The BASIC Home page displays.
4. Select ADVANCED > Setup > WAN Setup.
   The WAN Setup page displays.
5. In the MTU Size field, enter a value from 64 to 1500.
6. Click the Apply button.
   Your settings are saved.

If you suspect an MTU problem, a common solution is to change the MTU to 1400. If you are willing to experiment, you can gradually reduce the MTU from the maximum value of 1500 until the problem goes away. The following table describes common MTU sizes and applications.

Table 3. Common MTU sizes

<table>
<thead>
<tr>
<th>MTU</th>
<th>Application</th>
</tr>
</thead>
<tbody>
<tr>
<td>1500</td>
<td>The largest Ethernet packet size. This setting is typical for connections that do not use PPPoE or VPN and is the default value for NETGEAR routers, adapters, and switches.</td>
</tr>
<tr>
<td>1492</td>
<td>Used in PPPoE environments.</td>
</tr>
<tr>
<td>MTU</td>
<td>Application</td>
</tr>
<tr>
<td>------</td>
<td>--------------------------------------------------------------</td>
</tr>
<tr>
<td>1472</td>
<td>Maximum size to use for pinging. (Larger packets are fragmented.)</td>
</tr>
<tr>
<td>1468</td>
<td>Used in some DHCP environments.</td>
</tr>
<tr>
<td>1460</td>
<td>Usable by AOL if you do not send or receive large email attachments, for example.</td>
</tr>
<tr>
<td>1436</td>
<td>Used in PPTP environments or with VPN.</td>
</tr>
<tr>
<td>1400</td>
<td>Maximum size for AOL DSL.</td>
</tr>
<tr>
<td>576</td>
<td>Typical value to connect to dial-up ISPs.</td>
</tr>
</tbody>
</table>
Control Access to the Internet

The router comes with a built-in firewall that helps protect your home network from unwanted intrusions from the Internet.

This chapter includes the following sections:
• Set Up Parental Controls on page 45
• Allow or Block Access to Your Network on page 46
• Use Keywords to Block Internet Sites on page 48
• Manage Network Access Control Lists on page 53
• Schedule When to Block Internet Sites and Services on page 54
• Set Up Security Event Email Notifications on page 55
Set Up Parental Controls

The first time that you select Parental Controls from the BASIC Home page, your browser goes to the Live Parental Controls website, where you can learn more about Parental Controls and download the application.

After you set up and enable parental controls, you can change the web filtering level for each device on the network through the network map page on the genie app.

To set up Parental Controls:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Enter http://www.routerlogin.net.
   A login window opens.
3. Enter the router user name and password.
   The user name is admin. The default password is password. The user name and password are case-sensitive.
   The BASIC Home page displays.
4. Select Parental Controls.
   The Live Parental Controls website opens.
5. Click the button for the app or version that you want to download and use.
6. Follow the onscreen instructions to download and install the genie app.
7. Open the genie app and select Parental Controls.
   After installation, Live Parental Controls automatically starts.
8. Click the Next button, read the note, and click the Next button again.
   Because Live Parental Controls uses free OpenDNS accounts, you are prompted to log in or create a free account.

   ![Setting up Live Parental Controls](image)

9. Select a radio button as follows:
   • If you already own an OpenDNS account, leave the Yes radio button selected.
   • If you do not own an OpenDNS account, select the No radio button.

   If you are creating an account, the Create a free OpenDNS account page displays. Do the following:
a. Complete the fields.

b. Click the Next button.

After you log on or create your account, the filtering level page displays.

10. Select a filtering level and click the Next button.

The Setup is complete page displays.

11. Click the Take me to the status screen button.

The Status page displays. Parental controls are now set up for the router.

12. To enable Parental Controls, click the Enable Live Parental Controls.

After you set up and enable Parental Controls, you can change the web filtering level for each device on the network through the network map page of the genie app.

Allow or Block Access to Your Network

You can use access control to block or allow access to your network.

To set up access control:

1. Launch a web browser from a computer or wireless device that is connected to the network.

2. Enter http://www.routerlogin.net.

   A login window opens.

3. Enter the router user name and password.

   The user name is admin. The default password is password. The user name and password are case-sensitive.

   The BASIC Home page displays.
4. Select **ADVANCED > Security > Access Control**.

5. Select the **Turn on Access Control** check box.

   You must select this check box before you can specify an access rule and use the **Allow** and **Block** buttons. When this check box is cleared, all devices are allowed to connect, even if a device is in the blocked list.

6. Select an access rule:
   - **Allow all new devices to connect**. With this setting, if you add a new device, it can access your network. You don’t need to enter its MAC address on this page. We recommend that you leave this radio button selected.
   - **Block all new devices from connecting**. With this setting, if you add a new device, before it can access your network, you must enter its MAC address for an Ethernet connection and its MAC address for a WiFi connection in the allowed list.

   The access rule does not affect previously blocked or allowed devices. It applies only to devices joining your network in the future after you apply these settings.

7. To view allowed or blocked devices that are not connected, click one of the following links:
   - **View list of allowed devices not currently connected to the network**
   - **View list of blocked devices not currently connected to the network**

   The list displays.

8. To allow the computer or device you’re currently using to continue to access the network, select the check box next to your computer or device, and click the **Allow** button.

9. Click the **Apply** button.

   Your settings are saved
Use Keywords to Block Internet Sites

You can use keywords to block certain Internet sites from your network. You can use blocking all the time or based on a schedule.

To block Internet sites:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Enter http://www.routerlogin.net.
   
   A login window opens.
3. Enter the router user name and password.
   
   The user name is admin. The default password is password. The user name and password are case-sensitive. The BASIC Home page displays.

   ![Block Sites](image)

5. Select a keyword blocking option:
   
   - **Per Schedule.** Turn on keyword blocking according to a schedule that you set. (See Schedule When to Block Internet Sites and Services on page 54.)
   - **Always.** Turn on keyword blocking all the time, independent of the Schedule page.
6. In the **Type keyword or domain name here** field, enter a keyword or domain that you want to block.
   
   For example:
   
   - Specify .com if you want to allow only sites with domain suffixes such as .edu or .gov.
   - Enter a period (.) to block all Internet browsing access.
7. Click the **Add Keyword** button.
   The keyword is added to the keyword list. The keyword list supports up to 32 entries.

8. Click the **Apply** button.
   Keyword blocking takes effect.
Block Services From the Internet

You can block Internet services on your network based on the type of service. You can block the services all the time or based on a schedule.

To block services:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Enter http://www.routerlogin.net.
   A login window opens.
3. Enter the router user name and password.
   The user name is admin. The default password is password. The user name and password are case-sensitive.
   The BASIC Home page displays.

5. Specify when to block the services:
   • To block the services all the time, select the Always radio button.
   • To block the services based on a schedule, select the Per Schedule radio button.

For information about how to specify the schedule, see Schedule When to Block Internet Sites and Services on page 54.
6. Click the **Add** button.

![Block Services Setup](image)

7. To add a service that is in the **Service Type** menu, select the application or service.

   The settings for this service automatically display in the fields.

8. To add a service or application that is not in the menu, select **User Defined**, and do the following:
   a. If you know that the application uses either TCP or UDP, select the appropriate protocol. Otherwise, select **TCP/UDP** (both).
   b. Enter the starting port and ending port numbers.

   If the service uses a single port number, enter that number in both fields. To find out which port numbers the service or application uses, you can contact the publisher of the application, ask user groups or newsgroups, or search on the Internet.

9. Select a filtering option:
   - **Only This IP Address**. Block services for a single computer.
   - **IP Address Range**. Block services for a range of computers with consecutive IP addresses on your network.
   - **All IP Addresses**. Block services for all computers on your network.

10. Click the **Add** button.

    Your settings are saved.

---

**Delete Keywords From the Blocked List**

To delete keywords from the list:

1. Launch a web browser from a computer or WiFi device that is connected to the network.
2. Enter `http://www.routerlogin.net`
A login window opens.

3. Enter the router user name and password.
   The user name is admin. The default password is admin. The user name and password are case-sensitive.
   The BASIC Home page displays.

   The Block Sites page displays.

5. Do one of the following:
   • To delete a single word, select it and click the Delete Keyword button.
     The keyword is removed from the list.
   • To delete all keywords on the list, click the Clear List button.
     All keywords are removed from the list.

6. Click the Apply button.
   Your settings are saved.

Avoid Blocking on a Trusted Computer

You can exempt one trusted computer from blocking. The computer you exempt must be assigned a fixed IP address. You can use the reserved IP address feature to specify the IP address. See Manage Reserved LAN IP Addresses on page 76.

To specify a trusted computer:

1. Launch a web browser from a computer or WiFi device that is connected to the network.
2. Enter http://www.routerlogin.net.
   A login window opens.
3. Enter the router user name and password.
   The user name is admin. The default password is password. The user name and password are case-sensitive.
   The BASIC Home page displays.
   The Block Sites page displays.
5. Scroll down and select the Allow trusted IP address to visit blocked sites check box.
6. In the Trusted IP Address field, enter the IP address of the trusted computer.
7. Click the Apply button.
Manage Network Access Control Lists

You can use access control to block or allow access to your network.

▶ To manage devices that are allowed or blocked:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://www.routerlogin.net.
   
   A login window opens.
3. Enter the router user name and password.
   
   The user name is admin. The default password is password. The user name and password are case-sensitive.
   
   The BASIC Home page displays.

5. Select the Turn on Access Control radio button.
6. Click the View list of allowed devices not currently connected to the network link.
The list displays.

7. Select the check box for a device.
8. Use the Add button, Edit button, and Remove from the list button as needed.
9. Click the Apply button.
   Your changes take effect.

Schedule When to Block Internet Sites and Services

When you schedule blocking, the same schedule is used to block sites and to block services. For information about how to specify what you want the router to block, see Use Keywords to Block Internet Sites on page 48 and Block Services From the Internet on page 50.

To schedule blocking:
1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Enter http://www.routerlogin.net.
   A login window opens.
3. Enter the router user name and password.
   The user name is admin. The default password is password. The user name and password are case-sensitive.
   The BASIC Home page displays.
4. Select **ADVANCED > Security > Schedule**.

![Schedule](image)

5. Specify when to block keywords and services:
   - **Days to Block**. Select the check box for each day that you want to block the keywords, or select the **Every Day** check box, which automatically selects the check boxes for all days.
   - **Time of Day to Block**. Select a start and end time in 24-hour format, or select the **All Day** check box for 24-hour blocking.

6. Select your time zone from the menu.
7. If you live in a region that observes daylight saving time, select the **Automatically adjust for daylight savings time** check box.
8. Click the **Apply** button.
   
   Your settings are saved.

**Set Up Security Event Email Notifications**

The router can email you its logs of router activity. The log records router activity and security events such as attempts to access blocked sites or services.

► **To set up email notifications:**

1. Launch a web browser from a computer or WiFi device that is connected to the network.
2. Enter `http://www.routerlogin.net`.
   
   A login window opens.
3. Enter the router user name and password.
The user name is admin. The default password is password. The user name and password are case-sensitive.

The BASIC Home page displays.

4. Select ADVANCED > Security > E-mail.

5. Select the Turn E-mail Notification On check box.

6. In the Your Outgoing Mail Server field, enter the name of your ISP outgoing (SMTP) mail server (such as mail.myISP.com).

   You might be able to find this information in the configuration window of your email program. If you leave this field blank, log and alert messages are not sent.

7. In the Send to This E-mail Address field, type the email address to which logs and alerts are to be sent.

   This email address is also used for the From address. If this field is blank, log and alert messages are not sent.

8. If your outgoing email server requires authentication, select the My Mail Server requires authentication check box, and do the following:
   a. In the User Name field, type the user name for the outgoing email server.
   b. In the Password field, type the password for the outgoing email server.

9. To send alerts when someone attempts to visit a blocked site, select the Send Alerts Immediately check box.

   Email alerts are sent immediately when someone attempts to visit a blocked site.

10. To send logs based on a schedule, specify these settings:
a. From **Send logs according to this schedule** menu, select the schedule type.

b. From the **Day** menu, select the day.

c. From the **Time** menu, select the time, and select the **am** or **pm** radio button.

11. Click the **Apply** button.

Your settings are saved.

Logs are sent automatically according to the schedule that you set. If the log fills before the specified time, it is sent. After the log is sent, it is cleared from the router memory. If the router cannot email the log and the log buffer fills, the router overwrites the log.
This chapter explains how the router manages WiFi connections for its WiFi bands and how you can control the relevant router settings.

The chapter contains the following sections:
• Tri-Band WiFi on page 59
• Smart Connect on page 62
• Beamforming on page 64
Tri-Band WiFi

Tri-band WiFi delivers 3.2 Gbps combined WiFi speeds through three dedicated WiFi bands—a 2.4 GHz band plus two 5 GHz bands. This additional 5 GHz WiFi band allows you to double the WiFi bandwidth for dual-band devices.

Smart Connect intelligently selects the best WiFi band for each dual-band device to optimize connection speed and performance based on that device’s speed and performance capabilities. This additional WiFi bandwidth combined with the intelligence to segregate traffic based on WiFi speed and load balancing provides the best performance for multiple WiFi devices in your home.

How Tri-Band WiFi Improves Speed and Performance

Tri-band WiFi increases the available WiFi bandwidth for your network to reduce network congestion.

Typically, a dual-band WiFi router shares bandwidth among all connected devices that are downloading data at the same time. So if you are watching a Netflix movie on your Internet-enabled large-screen TV while your kids are watching a YouTube video on a smartphone, the router shares the bandwidth across these two devices. This is particularly unfair for the faster 802.11ac devices or three-stream (3x3) 802.11n devices because their speeds are reduced to the speed of the slowest device in the network. Even one slow device can bring down the entire network speed.

In this simplified example, the 5 GHz band is capable of a maximum speed of 1733 Mbps, but the actual speed could be limited by the device capability. For example, an Apple MacBook Pro with support for three streams is capable of the maximum 1300 Mbps, but the Tri-Band WiFi Connections iPhone 5S with support for only single-stream 802.11n can achieve a maximum WiFi speed of only 150 Mbps. As more devices connect and begin downloading, the bandwidth is shared among them as well.

The following example of shared bandwidth shows a dual-band router in which the GHz WiFi band is capable of a fast 640 Mbps speed. If only one computer or device connects, the router can allocate a speed of up to 640 Mbps to that connection, assuming that the device is capable of that speed. When more devices connect to the 5 GHz

Figure 6. Tri-band WiFi doubles the available bandwidth for dual-band devices

Tri-Band WiFi Connections
59
band, they must share the bandwidth. If four devices connect, then the router divides its 640 Mbps capacity by 5, as shown in the following figure.

![Diagram of 5 GHz WiFi Band]

That means that in the network shown, a computer with a 1,300 Mbps capacity provides an effective WiFi connection speed of 160 Mbps \((1300/5) \), and other devices would also see their WiFi speeds divided by 5.

Tri-band WiFi adds a second 5 GHz WiFi band to the network. This increases the available WiFi bandwidth, which can be compared to widening the road. In addition to widening the road, using two 5 GHz bands means that the router has dedicated 5 GHz bands. That’s like tri-band WiFi connections using two lanes in the wider road instead of one. The router automatically uses Smart Connect to allocate the fastest devices to the fast lane.

**Figure 7. Dual-band WiFi network with one 5 GHz WiFi band**

That means that in the network shown, a computer with a 1,300 Mbps capacity provides an effective WiFi connection speed of 160 Mbps \((1300/5) \), and other devices would also see their WiFi speeds divided by 5.

Tri-band WiFi adds a second 5 GHz WiFi band to the network. This increases the available WiFi bandwidth, which can be compared to widening the road. In addition to widening the road, using two 5 GHz bands means that the router has dedicated 5 GHz bands. That’s like tri-band WiFi connections using two lanes in the wider road instead of one. The router automatically uses Smart Connect to allocate the fastest devices to the fast lane.
Figure 8. A tri-band network includes two dedicated 5 GHz bands

In this tri-band network, the first 5 GHz band provides a speed of 200 Mbps, and the second 5 GHz band provides a speed of 1,300 Mbps.

The slower and faster devices are separated in different WiFi connections to ensure that you get the best speed on each device. So in the previous figure, all the three mobile devices are on one 5 GHz band with a combined maximum speed of 200 Mbps, and the other 5 GHz WiFi band is used for the faster 802.11ac devices with a combined maximum speed of 1300 Mbps. Effectively both slower and faster devices can run faster and the overall network speed increases by more than two times, from 640 Mbps to 1500 Mbps.

**Load Balancing**

The router uses load balancing to distribute WiFi connections among all three WiFi bands, to ensure that both the WiFi bands are utilized. Load balancing prevents overloading a single 5 GHz band and ensures that both the WiFi bands are utilized and device connections are spread across the two bands.

For example, if three mobile devices are connected to one 5 GHz band, the fourth device is automatically connected to the other 5 GHz band.
Figure 9. Load balancing

Slower devices like printers, older computers, or IP cameras connect to the 2.4 GHz band. The presence of two 5 GHz bands prevents overloading when many devices use WiFi at the same time.

**Benefits of Tri-Band WiFi**

The tri-band WiFi network outperforms the dual-band network in several ways:

- More bandwidth is available.
  Even with more devices connected to the network, because the connections are spread across two different bands, each device gets a larger share of the available WiFi bandwidth.

- Smart Connect directs WiFi traffic to the appropriate lane.
  With Smart Connect, older devices do not slow down faster devices.

- The router uses load balancing to avoid network congestion in each WiFi band.
  With load balancing, you don’t need to share your WiFi connection with as many devices.

**Smart Connect**

Smart Connect Balances your 5 GHz WiFi connections into two different radio bands: the 5 GHz radio 1 band and the 5 GHz radio 2 band. The router uses Smart Connect to choose the best radio band for your device to give you the best WiFi performance.
iTunes Server lets you play music with your Windows or Mac iTunes app from a storage device that is connected to the router. You can also use the Apple Remote app from an iPhone or iPad to play music on any AirPlay devices, such as Apple TV or AirPlay-supported receivers.

Figure 10. Smart Connect

For Smart Connect to work, both 5 GHz radio bands must use the same WiFi network name (SSID) and network key (password). That means that when you connect to the router with WiFi, you see only one 5 GHz SSID that connects to both 5 GHz radio bands.

**Note** If you enable Smart Connect and the SSID and passwords for both 5 GHz radio bands do not match, the WiFi settings for 5 GHz radio 1 overwrite the WiFi settings for 5 GHz radio 2.

### Enable or Disable Smart Connect

**To enable or disable Smart Connect:**

1. Launch a web browser from a computer or WiFi device that is connected to the network.
   
   A login window opens.
3. Enter the router user name and password.
   
   The user name is **admin**. The default password is **password**. The user name and password are case-sensitive.
The BASIC Home page displays.

4. Select **Wireless**.

The Wireless Setup page displays.

5. Select or clear the **Smart Connect – One Wireless Network Name (SSID) for both 5 GHz radios** check box.

   Selecting this check box turns on Smart Connect and clearing this check box turns off Smart Connect.

6. Click the **Apply** button.

   Your settings are saved.

---

**Beamforming**

Beamforming means that your router actively tracks clients and directs WiFi to the client, rather than just blasting it out in all directions. This means better WiFi range and performance for your WiFi devices.

The router uses explicit and implicit beamforming to improve WiFi performance. Explicit beamforming requires the client to support beamforming. Typically, 802.11ac clients support beamforming. Implicit beamforming means that the router can support beamforming even with clients that do not support beamforming. This router supports implicit beamforming for both 2.4 GHz and 5 GHz clients, which means that it will provide beamforming benefits of better range and performance for all WiFi devices, even older 802.11a/b/g/n devices, not just the latest WiFi clients.

**Enable or Disable Implicit Beamforming**

Implicit beamforming means that the router can use information from client devices that support beamforming to improve the WiFi signal.

To enable or disable implicit beamforming:

1. Launch a web browser from a computer or WiFi device that is connected to the network.

2. Enter **http://www.routerlogin.net**.

   A login window opens.

3. Enter the router user name and password.

   The user name is **admin**. The default password is **password**. The user name and password are case-sensitive.

   The BASIC Home page displays.

4. Select **ADVANCED > Advanced Setup > Wireless Settings**.

   The Wireless Settings page displays.

5. Scroll down below the WPS Settings section and select or clear the **Enable Implicit BEAMFORMING** check box.

6. Click the **Apply** button.
Your settings are saved.
Network Settings

The router comes ready for WiFi, Ethernet, and USB connections. You can customize the router's network settings. We recommend that you install the router and connect it to the Internet before you change its network settings.

This chapter includes the following sections:

- View or Change WAN Settings on page 67
- Set Up a Default DMZ Server on page 68
- Set Up Ethernet Port Aggregation on page 69
- Change the LAN TCP/IP Settings on page 71
- Change the Router's Device Name on page 73
- Specify the IP Addresses That the Router Assigns on page 74
- Disable the DHCP Server Feature in the Router on page 75
- Manage Reserved LAN IP Addresses on page 76
- Custom Static Routes on page 78
- Set Up a Bridge for a Port Group or VLAN Tag Group on page 81
- Use the WPS Wizard for WiFi Connections on page 84
- Specify Basic WiFi Settings on page 85
- Set Up a Guest WiFi Network on page 89
- Control the WiFi Radios on page 91
- Set Up a WiFi Schedule on page 92
- Specify WPS Settings on page 93
- Use the Router as a WiFi Access Point on page 94
- Use the Router in Bridge Mode on page 97
View or Change WAN Settings

You can view or configure wide area network (WAN) settings for the Internet port. You can set up a DMZ (demilitarized zone) server, change the maximum transmit unit (MTU) size, and enable the router to respond to a ping to its WAN (Internet) port.

To view or change the WAN settings:

1. Launch a web browser from a computer or WiFi device that is connected to the network.
2. Enter http://www.routerlogin.net.
   A login window opens.
3. Enter the router user name and password.
   The user name is admin. The default password is password. The user name and password are case-sensitive.
   The BASIC Home page displays.
4. Select ADVANCED > Setup > WAN Setup.

The following settings display:

5. View or change the following settings:
   • Disable Port Scan and DoS Protection. DoS protection protects your LAN against denial of service attacks such as Syn flood, Smurf Attack, Ping of Death, and many others. Select this check box only in special circumstances.
   • Default DMZ Server. This feature is sometimes helpful when you are playing online games or videoconferencing, but it makes the firewall security less effective. See Set Up a Default DMZ Server on page 68.
   • Respond to Ping on Internet Port. This feature allows your router to be discovered. Use this feature only as a diagnostic tool or for a specific reason.
   • Disable IGMP Proxying. IGMP proxying allows a computer on the local area network (LAN) to receive the multicast traffic it is interested in from the Internet. If you do not need this feature, you can select this check box to disable it.

Network Settings
• **MTU Size (in bytes).** The normal MTU (maximum transmit unit) value for most Ethernet networks is 1500 bytes, or 1492 bytes for PPPoE connections. Change the MTU only if you are sure that it is necessary for your ISP connection. See Change the MTU Size on page 41.

• **NAT Filtering.** Network Address Translation (NAT) determines how the router processes inbound traffic. Secured NAT protects computers on the LAN from attacks from the Internet but might prevent some Internet games, point-to-point applications, or multimedia applications from working. Open NAT provides a much less secured firewall but allows almost all Internet applications to work.

6. Click the **Apply** button.

Your settings are saved.

---

**Set Up a Default DMZ Server**

The default DMZ server feature is helpful when you are using some online games and videoconferencing applications that are incompatible with Network Address Translation (NAT). The router is programmed to recognize some of these applications and to work correctly with them, but other applications might not function well. In some cases, one local computer can run the application correctly if the IP address for that computer is entered as the default DMZ server.

---

**WARNING:**  
DMZ servers pose a security risk. A computer designated as the default DMZ server loses much of the protection of the firewall and is exposed to exploits from the Internet. If compromised, the DMZ server computer can be used to attack other computers on your network.

The router usually detects and discards incoming traffic from the Internet that is not a response to one of your local computers or a service that you configured on the Port Forwarding/Port Triggering page. Instead of discarding this traffic, you can specify that the router forwards the traffic to one computer on your network. This computer is called the default DMZ server.

---

**To set up a default DMZ server:**

1. Launch a web browser from a computer or WiFi device that is connected to the network.
2. Enter **http://www.routerlogin.net**.
   
   A login window opens.
3. Enter the router user name and password.
   
   The user name is **admin**. The default password is **password**. The user name and password are case-sensitive.

4. Select **ADVANCED > Setup > WAN Setup**.
   
   The WAN Setup page displays.
5. Select the Default DMZ Server check box.
6. Type the IP address.
7. Click the Apply button.
   Your settings are saved.

Set Up Ethernet Port Aggregation

Ethernet aggregation lets you combine two Gigabit Ethernet ports to improve the aggregated file transfer speed. Note that Ethernet port aggregation is also referred to as link aggregation, teaming port, and port trunking. If a device supports Ethernet aggregation, you can use the Ethernet aggregate ports 1 and 2 to cable the device that supports Ethernet port aggregation to the router.

Note To get the fastest performance with port aggregation, for wired connections use Ethernet port 3 for the first computer, and use Ethernet port 4, 5 or 6 for the second computer, which allows for speeds up to 2 Gbps with port aggregation. The maximum speed between port 4, 5 and 6 is limited to 1 Gbps.

NETGEAR ReadyNAS equipment with two Ethernet ports such as model RN100/200/300/500/700 desktop series and the ReadyNAS RN2000/3000/4000 rack-mount series support Ethernet aggregation.

Figure 11. Ethernet port aggregation
To set up Ethernet port aggregation:

1. If you are connecting a switch, make sure that the switch supports 802.3ad LACP.
   
   You must configure the switch before you connect the Ethernet cables to the router.

   **WARNING:**
   
   To avoid causing broadcast looping, which can shut down your network, do not connect an unmanaged switch to Ethernet aggregate port 1 and port 2 on the router.

2. Use Ethernet cables to connect a device that supports Ethernet port aggregation, such as a NAS or network switch, to Ethernet port 1 and port 2 on the router.

3. Set up Ethernet port aggregation on the device that is connected to Ethernet port 1 and port 2 on the router.

   For information about how to set up Ethernet port aggregation on your device, see the documentation that came with your device.

   For information about viewing the status of the Ethernet port aggregation, see View Ethernet Port Aggregation Status on page 71.
View Ethernet Port Aggregation Status

You can view the status of Ethernet aggregation for a device that is connected to the router’s designated Ethernet aggregation ports. The device must support Ethernet aggregation.

To view the status of the Ethernet port aggregation:
1. Launch a web browser from a computer or WiFi device that is connected to the network.
2. Enter http://www.routerlogin.net. A login screen displays.
3. Enter the router user name and password. The user name is admin. The default password is password. The user name and password are case-sensitive. The BASIC Home screen displays.
4. Select ADVANCED > Advanced Setup > Ethernet Port Aggregation. The Ethernet Port Aggregation Status displays.

Change the LAN TCP/IP Settings

The router is preconfigured to use private IP addresses on the LAN side and to act as a DHCP server. The router’s default LAN IP configuration is as follows:
- **LAN IP address**: 192.168.1.1
- **Subnet mask**: 255.255.255.0

These addresses are part of the designated private address range for use in private networks and are suitable for most applications. If your network requires a different IP addressing scheme, you can change these settings.

You might want to change these settings if you need a specific IP subnet that one or more devices on the network use, or if you use competing subnets with the same IP scheme.
To change the LAN TCP/IP settings:

1. Launch a web browser from a computer or WiFi device that is connected to the network.

2. Enter http://www.routerlogin.net.
   
   A login window opens.

3. Enter the router user name and password.
   
   The user name is admin. The default password is password. The user name and password are case-sensitive.
   
   The BASIC Home page displays.

4. Select ADVANCED > Setup > LAN Setup.

   ![LAN Setup](image)

   Your router might display information that is different from this example.

5. In the IP Address field, type the IP address.

6. In the IP Subnet Mask, type the subnet mask of the router.
   
   The IP address and subnet mask identify which addresses are local to a specific device and which must be reached through a gateway or router.

7. Change the RIP settings.
   
   Router Information Protocol (RIP) allows a router to exchange routing information with other routers.
a. Select the RIP direction:
   - **Both.** The router broadcasts its routing table periodically and incorporates information that it receives.
   - **Out Only.** The router broadcasts its routing table periodically.
   - **In Only.** The router incorporates the RIP information that it receives.

b. Select a RIP version:
   - **Disabled.** This is the default setting.
   - **RIP-1.** This format is universally supported. It is adequate for most networks, unless you are using an unusual network setup.
   - **RIP-2.** This format carries more information. Both RIP-2B and RIP-2M send the routing data in RIP-2 format. RIP-2B uses subnet broadcasting. RIP-2M uses multicasting.

8. Click the **Apply** button.
   Your settings are saved.
   If you changed the LAN IP address of the router, you are disconnected when this change takes effect.

9. To reconnect, close your browser, relaunch it, and log in to the router

---

**Change the Router’s Device Name**

The router’s default device name is based on its model number, which is R8500. This device name displays in the file manager when you browse your network.

➤ To change the router’s device name:

1. Launch a web browser from a computer or WiFi device that is connected to the network.
2. Enter **http://www.routerlogin.net**.
   A login window opens.
3. Enter the router user name and password.
   The user name is **admin.** The default password is **password.** The user name and password are case-sensitive.
   The BASIC Home page displays.
4. Select **ADVANCED > Setup > LAN Setup.**
   The LAN Setup page displays.
5. In the **Device Name** field, type a new name.
6. Click the **Apply** button.
Specify the IP Addresses That the Router Assigns

By default, the router acts as a Dynamic Host Configuration Protocol (DHCP) server. The router assigns IP, DNS server, and default gateway addresses to all computers connected to the LAN. The assigned default gateway address is the LAN address of the router.

These addresses must be part of the same IP address subnet as the router’s LAN IP address. Using the default addressing scheme, define a range between 192.168.1.2 and 192.168.1.254, although you can save part of the range for devices with fixed addresses.

To specify the pool of IP addresses that the router assigns:
1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Enter http://www.routerlogin.net.
   A login window opens.
3. Enter the router user name and password.
   The user name is admin. The default password is password. The user name and password are case-sensitive.
   The BASIC Home page displays.
4. Select ADVANCED > Setup > LAN Setup.

Your router might display information that is different from this example.

5. Make sure that the Use Router as DHCP Server check box is selected.
6. Specify the range of IP addresses that the router assigns:
a. In the **Starting IP Address** field, type the lowest number in the range. This IP address must be in the same subnet as the router.

b. In the **Ending IP Address** field, type the number at the end of the range of IP addresses. This IP address must be in the same subnet as the router.

7. **Click the Apply button.** Your settings are saved.

The router delivers the following parameters to any LAN device that requests DHCP:
- An IP address from the range that you define
- Subnet mask
- Gateway IP address (the router’s LAN IP address)
- DNS server IP address (the router’s LAN IP address)

### Disable the DHCP Server Feature in the Router

By default, the router acts as a DHCP server. The router assigns IP, DNS server, and default gateway addresses to all computers connected to the LAN. The assigned default gateway address is the LAN address of the router.

You can use another device on your network as the DHCP server or specify the network settings of all your computers.

**To disable the DHCP server feature in the router:**

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Enter **http://www.routerlogin.net**.
   - A login window opens.
3. Enter the router user name and password.
   - The user name is **admin**. The default password is **password**. The user name and password are case-sensitive.
   - The BASIC Home page displays.
4. Select **ADVANCED > Setup > LAN Setup**.
   - The LAN Setup page displays.
5. Clear the **Use Router as DHCP Server** check box.
6. Click the **Apply** button.
7. (Optional) If this service is disabled and no other DHCP server is on your network, set your computer IP addresses manually so that the computers can access the router.

Manage Reserved LAN IP Addresses

When you specify a reserved IP address for a computer on the LAN, that computer always receives the same IP address each time it accesses the router’s DHCP server. Assign reserved IP addresses to computers or servers that require permanent IP settings.

Reserve an IP Address

To reserve an IP address:

1. Launch a web browser from a computer or WiFi device that is connected to the network.
3. Enter the router user name and password. The user name is admin. The default password is password. The user name and password are case-sensitive. The BASIC Home page displays.
5. In the Address Reservation section, click the Add button. The page adjusts.
6. In the IP Address field, type the IP address to assign to the computer or server. Choose an IP address from the router’s LAN subnet, such as 192.168.1.x.
7. Type the MAC address of the computer or server.
   Tip If the computer is already on your network, you can copy its MAC address from the Attached Devices page and paste it here.
8. Click the Apply button. The reserved address is entered into the table.
The reserved address is not assigned until the next time the computer contacts the router’s DHCP server. Reboot the computer, or access its IP configuration and force a DHCP release and renew.

**Edit a Reserved IP Address**

1. Launch a web browser from a computer or WiFi device that is connected to the network.
3. Enter the router user name and password.
   - The user name is **admin**. The default password is **password**. The user name and password are case-sensitive.
   - The BASIC Home page displays.
4. Select **ADVANCED > Setup > LAN Setup**. The LAN Setup page displays.
5. Select the radio button next to the reserved address.
6. Click the **Edit** button.
7. Change the settings.
8. Click the **Apply** button.
   - Your settings are saved.

**Delete a Reserved IP Address Entry**

1. Launch a web browser from a computer or WiFi device that is connected to the network.
3. Enter the router user name and password.
   - The user name is **admin**. The default password is **password**. The user name and password are case-sensitive.
   - The BASIC Home page displays.
4. Select **ADVANCED > Setup > LAN Setup**. The LAN Setup page displays.
5. Select the radio button next to the reserved address.

6. Click the **Delete** button.

   The address is removed.

---

**Custom Static Routes**

Typically, you do not need to add static routes unless you use multiple routers or multiple IP subnets on your network.

As an example of when a static route is needed, consider the following case:

- Your main Internet access is through a cable modem to an ISP.
- Your home network includes an ISDN router for connecting to the company where you are employed. This router’s address on your LAN is 192.168.1.100.
- Your company’s network address is 134.177.0.0.

When you set up your router, two implicit static routes were created. A default route was created with your ISP as the gateway, and a second static route was created to your local network for all 192.168.1.x addresses. With this configuration, if you try to access a device on the 134.177.0.0 network, your router forwards your request to the ISP. The ISP forwards your request to the company where you are employed, and the company firewall is likely to deny the request.

In this case you must define a static route, telling your router to access 134.177.0.0 through the ISDN router at 192.168.1.100. Here is an example:

- The **Destination IP Address** and **IP Subnet Mask** fields specify that this static route applies to all 134.177.x.x addresses.
- The **Gateway IP Address** field specifies that all traffic for these addresses will be forwarded to the ISDN router at 192.168.1.100.
- A metric value of 1 works because the ISDN router is on the LAN.
- The **Private** check box is selected only as a precautionary security measure in case RIP is activated.

---

**Set Up a Static Route**

To set up a static route:

1. Launch a web browser from a computer or WiFi device that is connected to the network.
2. Enter **http://www.routerlogin.net**.
   
   A login window opens.
3. Enter the router user name and password.
   
   The user name is **admin**. The default password is **password**. The user name and password are case-sensitive.
The BASIC Home page displays.

4. Select **ADVANCED > Advanced Setup > Static Routes**.

The Static Routes page displays.

5. Click the **Add** button.

6. In the **Route Name** field, type a name for this static route (for identification purposes only).

7. So limit access to the LAN only, select the **Private** check box.

   If the **Private** check box is selected, the static route is not reported in RIP.

8. Select the **Active** check box to make this route effective.

9. Type the IP address of the final destination.

10. Type the IP subnet mask for this destination.

    If the destination is a single host, type **255.255.255.255**.

11. Type the gateway IP address, which must be on the same LAN segment as the router.

12. Type a number from 1 through 15 as the metric value.

    This value represents the number of routers between your network and the destination. Usually, a setting of 2 or 3 works, but if this is a direct connection, set it to **1**.

13. Click the **Apply** button.

    The static route is added.
Edit a Static Route

To edit a static route:
1. Launch a web browser from a computer or WiFi device that is connected to the network.
2. Enter `http://www.routerlogin.net`.
   A login window opens.
3. Enter the router user name and password.
   The user name is `admin`. The default password is `password`. The user name and password are case-sensitive.
   The BASIC Home page displays.
4. Select `ADVANCED > Advanced Setup > Static Routes`.
   The Static Routes page displays.
5. In the table, select the radio button for the route.
6. Click the `Edit` button.
   The Static Routes page adjusts.
7. Edit the route information.
8. Click the `Apply` button.
   Your settings are saved.

Delete a Static Route

To delete a static route:
1. Launch a web browser from a computer or WiFi device that is connected to the network.
2. Enter `http://www.routerlogin.net`.
   A login window opens.
3. Enter the router user name and password.
   The user name is `admin`. The default password is `password`. The user name and password are case-sensitive.
   The BASIC Home page displays.
4. Select `ADVANCED > Advanced Setup > Static Routes`.
   The Custom Static Routes page displays.
5. In the table, select the radio button for the route.
6. Click the **Delete** button.
   The route is removed from the table.

**Set Up a Bridge for a Port Group or VLAN Tag Group**

Some devices, such as an IPTV, cannot function behind the router’s network address translation (NAT) service or firewall. Based on what your Internet service provider (ISP) requires, for the device to connect to the ISP’s network directly, you can enable the bridge between the device and the router’s Internet port or add new VLAN tag groups to the bridge.

---

**Note** If your ISP provides directions on how to set up a bridge for IPTV and Internet service, follow those directions.

---

**Set Up a Bridge for a Port Group**

If the devices that are connected to the router’s Ethernet LAN port or WiFi network include an IPTV device, your ISP might require you to set up a bridge for a port group for the router’s Internet interface.

A bridge with a port group prevents packets that are sent between the IPTV device and the router’s Internet port from being processed through the router’s network address translation (NAT) service.

**To configure a port group and enable the bridge:**

1. Launch a web browser from a computer or WiFi device that is connected to the network.
2. Enter **http://www.routerlogin.net**.
   A login window opens.
3. Enter the router user name and password.
   The user name is **admin**. The default password is **password**. The user name and password are case-sensitive.
   The BASIC Home page displays.
4. Select **ADVANCED > Advanced Setup > VLAN/Bridge Settings**.
   The VLAN / Bridge Settings page displays.
5. Select the **Enable VLAN/Bridge Group** check box.
   The page expands.
6. Select the **By bridge group** radio button.

![VLAN / Bridge Settings](image)

7. Select a Wired Ports check box or a Wireless check box:
   - If your device is connected to an Ethernet port on the router, select the **Wired Ports** check box that corresponds to the Ethernet port on the router to which the device is connected.
   - If your device is connected to your router's WiFi network, select the Wireless check box that corresponds to the router’s WiFi network to which the device is connected.

   **Note** You must select at least one Wired Ports or Wireless check box. You can select more than one check box.

8. Click the **Apply** button.

   Your settings are saved.

**Set Up a Bridge for a VLAN Tag Group**

If the devices that are connected to the router’s Ethernet LAN ports or WiFi network include an IPTV device, your ISP might require you to set up a bridge for a VLAN tag group for the router’s Internet interface.

If you are subscribed to IPTV service, the router might require VLAN tags to distinguish between the Internet traffic and the IPTV traffic. A bridge with a VLAN tag group prevents packets that are sent between the IPTV device and the router’s Internet port from being processed through the router’s network address translation (NAT) service.

You can add VLAN tag groups to a bridge and assign VLAN IDs and priority values to each VLAN tag group.

**To add a VLAN tag group and enable the bridge:**

1. Launch a web browser from a computer or WiFi device that is connected to the network.

2. Enter `http://www.routerlogin.net`.

   A login window opens.

3. Enter the router user name and password.
The user name is admin. The default password is password. The user name and password are case-sensitive.

The BASIC Home page displays.

4. Select ADVANCED > Advanced Setup > VLAN/Bridge Settings.

The VLAN / Bridge Settings page displays.

5. Select the Enable VLAN/Bridge Group check box.

6. Select the By VLAN tag group radio button.

7. Specify the settings as described in the following table.

<table>
<thead>
<tr>
<th>Field</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Name</td>
<td>Enter a name for the VLAN tag group.</td>
</tr>
<tr>
<td></td>
<td>The name can be up to 10 characters.</td>
</tr>
<tr>
<td>VLAN ID</td>
<td>Enter a value from 1 to 4094.</td>
</tr>
</tbody>
</table>
Use the WPS Wizard for WiFi Connections

The WPS Wizard helps you add a computer or WiFi device to your WiFi network without typing the WiFi password.

To use the WPS Wizard:

1. Launch a web browser from a computer or WiFi device that is connected to the network.
2. Enter http://www.routerlogin.net.
   A login window opens.
3. Enter the router user name and password.
   The user name is admin. The default password is password. The user name and password are case-sensitive.
   The BASIC Home page displays.
4. Select ADVANCED > WPS Wizard.
   A note explaining WPS displays.
5. Click the Next button.
   The WPS page displays.
6. Select a setup method:
   • Push button. Click the WPS button on this screen.

<table>
<thead>
<tr>
<th>Field</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Priority</td>
<td>Enter a value from 0 to 7.</td>
</tr>
</tbody>
</table>

Select the check box for a wired LAN port or WiFi port.

If your device is connected to an Ethernet port on the router, select the LAN port check box that corresponds to the Ethernet port on the router to which the device is connected. If your device is connected to your router’s WiFi network, select the WiFi check box that corresponds to the router’s WiFi network to which the device is connected.

You must select at least one LAN port or WiFi port. You can select more than one port.

8. Click the Add button.
   The VLAN tag group is added.

9. Click the Apply button.
   Your settings are saved.
7. Within two minutes, go to the client device and use its WPS software to connect to the WiFi network.

The WPS process automatically sets up your computer with the network password when it connects. The router WPS page displays a confirmation message.

### Specify Basic WiFi Settings

The router comes with preset security. This means that the WiFi network name (SSID), network key (password), and security option (encryption protocol) are preset in the factory. You can find the preset SSID and password on the router label.

(Note) The preset SSID and password are uniquely generated for every device to protect and maximize your WiFi security.

We recommend that you do not change your preset security settings. If you change your preset security settings, make a note of the new settings and store it in a safe place where you can easily find it.

If you use a WiFi connection to change the SSID or other WiFi security settings, you are disconnected when you click the **Apply** button. To avoid this problem, use a computer with a wired connection to access the router.

**To specify basic WiFi settings:**

1. Launch a web browser from a computer or WiFi device that is connected to the network.
2. Enter `http://www.routerlogin.net`.
   
   A login window opens.
3. Enter the router user name and password.
   
   The user name is **admin**. The default password is **password**. The user name and password are case-sensitive.
   
   The BASIC Home page displays.
4. Select **Wireless**.

You can specify the settings for the 2.4 GHz, 5 GHz-1, and 5 GHz-2 bands. Your router might display information that is different from this example.

5. From the **Region** menu, select your region.

In some locations, you cannot change this setting.

6. To control the SSID broadcast, select or clear the **Enable SSID Broadcast** check box.

When this check box is selected, the router broadcasts its network name (SSID) so that it displays when you scan for local WiFi networks on your computer or WiFi device.

7. To change the network name (SSID), type a new name in the **Name (SSID)** field.

The name can be up to 32 characters long and it is case-sensitive. The default SSID is randomly generated and is on the router’s label. If you change the name, make sure to write down the new name and keep it in a safe place.

8. To change the WiFi channel, select a number from the **Channel** menu.

In some regions, not all channels are available. Do not change the channel unless you experience interference (shown by lost connections or slow data transfers). If this happens, experiment with different channels to see which is the best.

When you use multiple access points, it is better if adjacent access points use different channels to reduce interference. The recommended channel spacing between adjacent access points is four channels (for example, use Channels 1 and 5, or 6 and 10).

9. Click the **Apply** button.
Your settings are saved.

If you connected to the WiFi network and you changed the SSID, you are disconnected from the network.

10. Make sure that you can use WiFi to connect to the network’s new settings.

If you cannot connect with WiFi, check the following:

• Is your computer or WiFi device connected to another wireless network in your area? Some WiFi devices automatically connect to the first open network without WiFi security that they discover.

• Is your computer or WiFi device trying to connect to your network with its old settings (before you changed the settings)? If so, update the WiFi network selection in your computer or WiFi device to match the current settings for your network.
Change the WiFi Password or Security Level

Your router comes with preset WPA2 or WPA security. The password that you enter to connect to your network is unique to your router and is on the router label. *We recommend that you use the preset security, but you can change the settings. Do not disable security.*

**To change the WPA settings:**

1. Launch a web browser from a computer or WiFi device that is connected to the network.
2. Enter `http://www.routerlogin.net`.
   A login window opens.
3. Enter the router user name and password.
   The user name is **admin**. The default password is **password**. The user name and password are case-sensitive.
   The BASIC Home page displays.
4. Select **Wireless**.
   The Wireless Setup page displays.
5. Under Security Options, select a WPA option.
   The WPA2 options use the newest standard for the strongest security.
   The **Passphrase** field displays.
6. In the **Passphrase** field, enter the network key (password).
   It is a text string from 8 to 63 characters.
7. Write down the new password and keep it in a secure place for future reference.
8. Click the **Apply** button.
   Your settings are saved.

Change the WiFi Mbps Settings

The data rate for high-speed transmissions is commonly given in megabits per second (Mbps). By default, the router is set to operate at up to 600 Mbps in the 2.4 GHz WiFi band and up to 1,733 Mbps in the 5 GHz WiFi band. You can select slower settings.

**To change the WiFi Mbps settings:**

1. Launch a web browser from a computer or WiFi device that is connected to the network.
2. Enter `http://www.routerlogin.net`.
   A login window opens.
3. Enter the router user name and password.
   The user name is admin. The default password is password. The user name and password are case-sensitive.
   The BASIC Home page displays.


   ![Wireless Configuration](image)

   Your router might display information that is different from this example.

5. For the 2.4 GHz WiFi band, in the Wireless Network (2.4 GHz b/g/n) section, select a setting from the Mode menu.

   **Up to 1000 Mbps** is the default setting. The other settings are **Up to 433 Mbps** and **Up to 54 Mbps**.

6. For each the 5 GHz WiFi band, select a setting from the Mode menu.

   **Up to 2165 Mbps** is the default setting, which allows 802.11ac and 802.11a WiFi devices to join the network. The other settings are **Up to 1000 Mbps** and **Up to 433 Mbps**.

7. Click the Apply button.

   Your settings are saved.

---

**Set Up a Guest WiFi Network**

Guest networks allow visitors at your home to use the Internet without using your WiFi security key. You can add a guest network for the 2.4 GHz WiFi band and the 5.0 GHz WiFi band.
To set up a guest network:

1. Launch a web browser from a computer or WiFi device that is connected to the network.

2. Enter http://www.routerlogin.net.
   A login window opens.

3. Enter the router user name and password.
   The user name is admin. The default password is password. The user name and password are case-sensitive.
   The BASIC Home page displays.

4. Select Guest Network.

   ![Guest Network Settings](image)

   Your router might display information that is different from this example.

5. Scroll to the section of the page for the guest WiFi network that you want to set up.
   The default guest WiFi network names (SSIDs) are as follows:
   - NETGEAR-Guest is for the 2.4 GHz WiFi band.
   - NETGEAR-5G-Guest is for the 5 GHz WiFi band.

6. Leave the Enable SSID Broadcast check box selected.
   Allowing the router to broadcast its wireless network name (SSID) makes it easier to find your network and connect to it. If you clear this check box, that creates a hidden network.

7. Give the guest network a name.
   The guest network name is case-sensitive and can be up to 32 characters. You then manually configure the WiFi devices in your network to use the guest network name in addition to the main SSID.
8. For the WiFi channel and mode, leave the default settings selected.

9. Select a security option.

   The WPA2 options use the newest standard for the strongest security.

10. Click the Apply button.

    Your settings are saved.

Control the WiFi Radios

The router’s internal WiFi radios broadcast signals in the 2.4 GHz and 5 GHz ranges. By default, they are on so that you can connect over WiFi to the router. When the WiFi radios are off, you can still use an Ethernet cable for a LAN connection to the router.

You can turn the WiFi radios on and off with the WiFi On/Off button on the router, or you can log in to the router and enable or disable the WiFi radios. If you are close to the router, it might be easier to press its WiFi On/Off button. If you are away from the router or already logged in it might be easier to enable or disable them. You can also turn the WiFi radios off and on based on a schedule. (See Set Up a WiFi Schedule on page 92.)

Use the WIFI Button

▶ To turn the WiFi radios off and on with the WIFI button:

   • Press the WIFI button on the front of the router for two seconds.

     If you turned off the WiFi radios, the 2.4 GHz, 5 GHz-1, and 5 GHz-2 LEDs turn off. If you turned on the WiFi radios, the 2.4 GHz, 5 GHz-1, and 5 GHz-2 LEDs light.

Enable or Disable the WiFi Radios

If you used the WIFI button to turn off the WiFi radios, you can’t log in to the router to turn them back on. You must press the WIFI button again for two seconds to turn the WiFi radios back on.

▶ To enable or disable the WiFi radios:

1. Launch a web browser from a computer or WiFi device that is connected to the network.

2. Enter http://www.routerlogin.net.

   A login window opens.

3. Enter the router user name and password.

   The user name is admin. The default password is password. The user name and password are case-sensitive.

   The BASIC Home page displays.
4. Select **ADVANCED > Advanced Setup > Wireless Settings**.

Your router might display information that is different from this example.

5. In the 2.4 GHz, 5 GHz-1, and 5 GHz-2 sections, select or clear the **Enable Wireless Router Radio** check boxes. Clearing these check boxes turns off the WiFi feature of the router for each band.

6. Click the **Apply** button.

   If you turned off the WiFi radios, the WiFi On/Off LED and the WPS LED turn off. If you turned on the WiFi radios, the WiFi On/Off LED and the WPS LED light.

---

### Set Up a WiFi Schedule

You can turn off the WiFi signal from your router at times when you do not need a WiFi connection. For example, you might turn it off for the weekend if you leave town.

**To set up the WiFi schedule:**

1. Launch a web browser from a computer or WiFi device that is connected to the network.

2. Enter **http://www.routerlogin.net**.

   A login window opens.

3. Enter the router user name and password.

   The user name is **admin**. The default password is **password**. The user name and password are case-sensitive. The BASIC Home page displays.

4. Select **ADVANCED > Advanced Setup > Wireless Settings**.
5. Click the **Add a new period** button.

6. Use the menus, radio buttons, and check boxes to set up a period during which you want to turn off the WiFi signal.

7. Click the **Apply** button.
   The Wireless Settings page displays.

8. Select the **Turn off wireless signal by schedule** check box to activate the schedule.

9. Click the **Apply** button.
   Your settings are saved.

### Specify WPS Settings

Wi-Fi Protected Setup (WPS) lets you join the WiFi network without typing the WiFi password.

► **To specify WPS settings:**

1. Launch a web browser from a computer or WiFi device that is connected to the network.

A login window opens.

3. Enter the router user name and password.

   The user name is **admin**. The default password is **password**. The user name and password are case-sensitive.

   The BASIC Home page displays.

4. Select **ADVANCED > Advanced Setup > Wireless Settings**.

   The Wireless Settings page displays. The Router’s PIN field displays the PIN that you use on a registrar (for example, from the Network Explorer on a Vista Windows computer) to configure the router’s WiFi settings through WPS.

5. (Optional) Select or clear the **Enable Router’s PIN** check box.

   The PIN function might temporarily be disabled when the router detects suspicious attempts to break into the router’s wireless settings by using the router’s PIN through WPS. You can manually enable the PIN function by selecting the **Enable Router’s PIN** check box.

6. (Optional) Select or clear the **Keep Existing Wireless Settings** check box.

   By default, the **Keep Existing Wireless Settings** check box is selected. We recommend that you leave this check box selected.

   If you clear this check box, the next time a new WiFi client uses WPS to connect to the router, the router WiFi settings change to an automatically generated random SSID and security key.

7. Click the **Apply** button.

   Your settings are saved.

---

### Use the Router as a WiFi Access Point

You can set up the router to run as an access point (AP) on the same local network as another router.
To set up the router as an AP:

1. Use an Ethernet cable to connect the yellow Internet port of this router to a LAN port in the other router.

2. Launch a web browser from a computer or WiFi device that is connected to the network.

   
   A login window opens.

4. Enter the router user name and password.
   
   The user name is admin. The default password is password. The user name and password are case-sensitive.

   The BASIC Home page displays.
5. Select **ADVANCED > Advanced Setup > Wireless AP.**

6. Select the **Enable AP Mode** check box.

7. Scroll down and select an IP address setting:
   - **Get dynamically from existing router.** The other router on the network assigns an IP address to this router while this router is in AP mode.
   - **Enable fixed IP settings on this device (not recommended).** Use this setting if you want to manually assign a specific IP address to this router while it is in AP mode. Using this option effectively requires advanced network experience.

   **Note** To avoid interference with other routers or gateways in your network, we recommend that you use different WiFi settings on each router. You can also turn off the WiFi radio on the other router or gateway and use the router only for WiFi client access.

8. Click the **Apply** button.

   The IP address of the router changes, and you are disconnected.

9. To reconnect, close and restart your browser and enter **http://www.routerlogin.net.**
Use the Router in Bridge Mode

You can use your router in bridge mode to connect multiple devices with WiFi at the faster 802.11ac speed. To do this, you need two WiFi routers: one set up as a router and the other set up as a bridge.

Installing your router as a bridge offers the following benefits:

- You can take advantage of gigabit WiFi speeds on current devices.
- Use gigabit WiFi for applications like video and gaming.
- Connect multiple devices like a NAS, Smart TV, NeoTV, Blu-ray player, and game consoles at gigabit WiFi speeds using a WiFi link.
- Avoid the need for separate WiFi adapters for each device.

For example, you could install the first router in a room such as a home office where your Internet connection is located.

Then set up the second router in bridge mode. Place the router in bridge mode in a different room such as the room where your home entertainment center is located. Cable the router in bridge mode to your Smart TV, DVR, game console, or Blu-ray player, and use its 802.11ac WiFi connection to the first router.
To set up bridge mode:

1. Make a note of the WiFi settings of the other router to which this router will connect.
   You must know the SSID, WiFi security mode, WiFi password, and operating frequency (either 2.4 GHz or 5 GHz).

2. Launch a web browser from a computer or WiFi device that is connected to the network of the router that will run in bridge mode.

   A login window opens.

4. Enter the router user name and password.
   The user name is admin. The default password is password. The user name and password are case-sensitive.
   The BASIC Home page displays.

5. Select ADVANCED > Advanced Setup > Wireless Bridge.
   The Wireless Bridge page displays.

6. Select the Enable Bridge Mode check box.

7. Click the setup bridge mode wireless Settings button.
   The page adjusts.

8. Enter the settings of the other router:
   a. Select the WiFi network frequency (2.4 GHz or 5 GHz).
   b. For 802.11ac mode, select 5 GHz.
   c. In the Name (SSID) field, enter the WiFi network name (SSID).
   d. In the Security Option section, select a radio button.
   e. If prompted, type the passphrase (the WiFi password that you use to connect with WiFi to the other router).

9. Click the Apply button.
The settings for the other router are saved and the Wireless Settings page displays.

10. Click the **Apply** button on the Wireless Settings page.

Your settings are saved.
Optimize Performance

You can set up the router to optimize performance for applications such as Internet gaming, high definition video streaming, and VoIP communication. By default, the router uses Wi-Fi Multimedia Quality of Service (WMM QoS).

This chapter contains the following sections:

•  *Use Dynamic QoS to Optimize Internet Traffic Management* on page 101

•  *Improve Network Connections With Universal Plug and Play* on page 104

•  *Wi-Fi Multimedia Quality of Service* on page 105
Use Dynamic QoS to Optimize Internet Traffic Management

Dynamic Quality of Service (QoS) helps improve your router’s Internet traffic management capabilities through better application and device identification, bandwidth allocation, and traffic prioritization techniques. Dynamic QoS resolves traffic congestion when the Internet bandwidth is limited and different demands compete for bandwidth.

![Dynamic QoS diagram]

Figure 13. Dynamic QoS optimizes Internet traffic by prioritizing competing demands

Enable Dynamic QoS

Because not everyone uses Dynamic QoS, it is disabled by default.

To enable Dynamic QoS:

1. Launch a web browser from a computer or wireless device that is connected to the network.

2. Enter http://www.routerlogin.net.

   A login window opens.

3. Enter the router user name and password.

   The user name is admin. The default password is password. The user name and password are case-sensitive.

   The BASIC Home page displays.

4. Select Dynamic QoS.
5. Select the **Enable Dynamic QoS** check box.

6. Specify your Internet bandwidth.

You must specify your Internet bandwidth so that Dynamic QoS can perform bandwidth allocation and traffic prioritization.

To allow Speedtest to detect your Internet bandwidth (recommended), do the following:

a. For more accurate Speedtest results, make sure that no other devices are accessing the Internet.

b. Click the **Speedtest** button.

Speedtest determines your Internet bandwidth.

7. Click the **Apply** button.

Your settings are saved.

A link displays on the bottom of the page to view bandwidth utilization. Clicking the link displays the Attached Devices page. For more information, see *View Devices Currently on the Network* on page 116.

---

**Enable or Disable the Automatic QoS Database Update**

The router uses a QoS database of the most popular applications and services to implement Dynamic QoS. By default, the router automatically updates this database. You can turn off this feature and manually update the database.

To enable or disable the automatic Dynamic QoS database update:

1. Launch a web browser from a computer or wireless device that is connected to the network.

2. Enter **http://www.routerlogin.net**.
A login window opens.

3. Enter the router user name and password.
   The user name is **admin**. The default password is **password**. The user name and password are case-sensitive.
   The BASIC Home page displays.

4. Select **Dynamic QoS**.
   The Dynamic QoS screen displays. If you are using Dynamic QoS, the **Enable Dynamic QoS** check box is selected.

5. Select or clear the **Automatically update performance optimization database** check box.

6. Click the **Apply** button.
   Your settings are saved.

---

**Manually Update the Dynamic QoS Database**

The router uses a QoS database of the most popular applications and services to implement Dynamic QoS. By default, the router automatically updates this database when you enable Dynamic QoS, but if you turned off the automatic update feature, you can manually update the database.

To manually update the Dynamic QoS database:

1. Launch a web browser from a computer or wireless device that is connected to the network.

2. Enter **http://www.routerlogin.net**.
   A login window opens.

3. Enter the router user name and password.
   The user name is **admin**. The default password is **password**. The user name and password are case-sensitive.
   The BASIC Home page displays.

4. Select **Dynamic QoS**.
   The Dynamic QoS page displays. If you are using Dynamic QoS, the **Enable Dynamic QoS** check box is selected.

5. Click the **Update Now** button.
   The router checks for the newest version of the database and downloads it.

6. Click the **Apply** button.
   Your settings are saved.
Participate in Dynamic QoS Analytics

NETGEAR uses a QoS database of the most popular applications and services to implement Dynamic QoS. As new applications and services become popular, we update this database and automatically update your router if you enabled Dynamic QoS. You can opt in to share aggregate QoS information to help improve the Dynamic QoS feature.

To opt in to participate in Dynamic QoS analytics:

1. Launch a web browser from a computer or wireless device that is connected to the network.
3. Enter the router user name and password. The user name is admin. The default password is password. The user name and password are case-sensitive. The BASIC Home page displays.
5. Make sure that you enabled Dynamic QoS. For more information about enabling Dynamic QoS, see Enable Dynamic QoS on page 101.
6. Select the Help improve the Dynamic QoS feature by sharing analytics with NETGEAR check box. A pop-up window displays detailed information about sharing analytics. The Yes radio button is selected by default.
7. Read the information and click the Submit button.
8. Click the Apply button. Your settings are saved.

Improve Network Connections With Universal Plug and Play

Universal Plug and Play (UPnP) helps devices such as Internet appliances and computers access the network and connect to other devices as needed. UPnP devices can automatically discover the services from other registered UPnP devices on the network.

If you use applications such as multiplayer gaming, peer-to-peer connections, or real-time communications such as instant messaging or remote assistance (a feature in Windows XP), enable UPnP.

To enable Universal Plug and Play:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router user name and password.

   The user name is **admin**. The default password is **password**. The user name and password are case-sensitive. The BASIC Home page displays.

4. Select **ADVANCED > Advanced Setup > UPnP**.

   The UPnP page displays.

5. Select the **Turn UPnP On** check box.

   By default, this check box is selected. UPnP for automatic device configuration can be enabled or disabled. If the **Turn UPnP On** check box is cleared, the router does not allow any device to automatically control router resources, such as port forwarding.

6. Type the advertisement period in minutes.

   The advertisement period specifies how often the router broadcasts its UPnP information. This value can range from 1 to 1440 minutes. The default period is 30 minutes. Shorter durations ensure that control points receive current device status at the expense of more network traffic. Longer durations can compromise the freshness of the device status but can significantly reduce network traffic.

7. Type the advertisement time to live in hops.

   The time to live for the advertisement is measured in hops (steps) for each UPnP packet sent. Hops are the steps a packet takes between routers. The number of hops can range from 1 to 255. The default value for the advertisement time to live is 4 hops, which should be fine for most home networks. If you notice that some devices are not being updated or reached correctly, it might be necessary to increase this value.

8. Click the **Apply** button.

   The UPnP Portmap Table displays the IP address of each UPnP device that is accessing the router and which ports (internal and external) that device opened. The UPnP Portmap Table also displays what type of port is open and whether that port is still active for each IP address.

To refresh the information in the UPnP Portmap Table, click the **Refresh** button.

**Wi-Fi Multimedia Quality of Service**

Wi-Fi Multimedia Quality of Service (WMM QoS) prioritizes WiFi voice and video traffic over the WiFi link. WMM QoS is automatically enabled for the router.

WMM QoS prioritizes WiFi data packets from different applications based on four access categories: voice, video, best effort, and background. For an application to receive the benefits of WMM QoS, WMM must be enabled for both it and the client running that application. Legacy applications that do not support WMM and applications that do not require QoS are assigned to the best effort category, which receives a lower priority than voice and video.
To disable WMM QoS:

1. Launch an Internet browser from a computer or WiFi device that is connected to the network.
2. Enter \texttt{http://www.routerlogin.net}.
   A login window opens.
3. Enter the router user name and password.
   The user name is \texttt{admin}. The default password is \texttt{password}. The user name and password are case-sensitive.
   The BASIC Home page displays.
4. Select \texttt{ADVANCED > Setup > QoS Setup}.
   The Quality of Service page displays.
5. Click the \texttt{WMM} tab.
6. Clear the \texttt{Enable WMM (Wi-Fi multimedia) settings (2.4 GHz b/g/n)} check box.
7. Clear the \texttt{Enable WMM (Wi-Fi multimedia) settings (5 GHz a/n/ac)} check box.
8. Click the \texttt{Apply} button.
   Your settings are saved.
Manage Your Network

This chapter describes the router settings for administering and maintaining your router and home network.

The chapter includes the following sections:

- Update the Router Firmware on page 108
- Change the admin Password on page 108
- Set Up Password Recovery on page 109
  
  Recover the admin Password on page 110

- View Router Status on page 111
- View Devices Currently on the Network on page 116
- Monitor Internet Traffic on page 116
- Manage the Router Configuration File on page 118
- Set Up Remote Management on page 120
- Remotely Access Your Router Using the genie App on page 122
Update the Router Firmware

The router firmware (routing software) is stored in flash memory. You might see a message at the top of the router pages when new firmware is available. You can respond to that message to update the firmware or you can check to see if new firmware is available and update your product.

To check for new firmware and update your router:

1. Launch a web browser from a computer or WiFi device that is connected to the network.
2. Enter http://www.routerlogin.net.
   A login window opens.
3. Enter the router user name and password.
   The user name is admin. The default password is password. The user name and password are case-sensitive.
   The BASIC Home page displays.
4. Select ADVANCED > Administration > Firmware Update.
   The Router Update page displays.
5. Click the Check button.
   The router finds new firmware information if any is available and displays a message asking if you want to download and install it.
6. Click the Yes button.
   The router locates and downloads the firmware and begins the update.

   WARNING:
   To avoid the risk of corrupting the firmware, do not interrupt the update. For example, do not close the browser, click a link, or load a new page. Do not turn off the router.

   When the upload is complete, your router restarts. The update process typically takes about one minute. Read the new firmware release notes to find out if you need to reconfigure the router after updating.

Change the admin Password

You can change the default password that is used to log in to the router with the user name admin. This password is not the one that you use for WiFi access.
Note  Be sure to change the password for the user name admin to a secure password. The ideal password contains no dictionary words from any language and contains uppercase and lowercase letters, numbers, and symbols. It can be up to 30 characters.

To set the password for the user name admin:

1. Launch a web browser from a computer or WiFi device that is connected to the network.
2. Enter http://www.routerlogin.net.
   A login window opens.
3. Enter the router user name and password.
   The user name is admin. The default password is password. The user name and password are case-sensitive.
   The BASIC Home page displays.
4. Select ADVANCED > Administration > Set Password.

5. Type the old password, and type the new password twice.
6. To be able to recover the password, select the Enable Password Recovery check box.
   We recommend that you enable password recovery.
7. Click the Apply button.
   Your settings are saved.

Set Up Password Recovery

We recommend that you enable password recovery if you change the password for the router user name admin. Then you can recover the password if it is forgotten. This recovery process is supported in Internet Explorer, Firefox, and Chrome browsers but not in the Safari browser.
To set up password recovery:

1. Launch a web browser from a computer or WiFi device that is connected to the network.
2. Enter http://www.routerlogin.net.
   A login window opens.
3. Enter the router user name and password.
   The user name is admin. The default password is password. The user name and password are case-sensitive.
   The BASIC Home page displays.
4. Select ADVANCED > Administration > Set Password.
   The Set Password page displays.
5. Select the Enable Password Recovery check box.
6. Select two security questions and provide answers to them.
7. Click the Apply button.
   Your settings are saved.

Recover the admin Password

To recover your password:

1. In the address field of your browser, enter http://www.routerlogin.net.
   A login window opens.
2. Click the Cancel button.
   If password recovery is enabled, you are prompted to enter the serial number of the router.
   The serial number is on the product label.
3. Enter the serial number of the router.
4. Click the Continue button.
   A window opens requesting the answers to your security questions.
5. Enter the saved answers to your security questions.
6. Click the Continue button.
   A window opens and displays your recovered password.
7. Click the Login again button.
A login window opens.

8. With your recovered password, log in to the router.

View Router Status

To view router status and usage information:

1. Launch a web browser from a computer or WiFi device that is connected to the network.
2. Enter http://www.routerlogin.net.
   A login window opens.
3. Enter the router user name and password.
   The user name is admin. The default password is password. The user name and password are case-sensitive.
   The BASIC Home page displays.
4. Click the ADVANCED tab.

Your router might display information that is different from this example.
Display Internet Port Statistics

To display Internet port statistics:
1. Launch a web browser from a computer or WiFi device that is connected to the network.
2. Enter http://www.routerlogin.net.
   A login window opens.
3. Enter the router user name and password.
   The user name is admin. The default password is password. The user name and password are case-sensitive.
   The BASIC Home page displays.
4. Click the ADVANCED tab.
   The ADVANCED Home page displays.
5. In the Internet Port pane, click the Show Statistics button.

The following information displays:
- **System Up Time.** The time elapsed since the router was last restarted.
- **Port.** The statistics for the WAN (Internet) and LAN (Ethernet) ports. For each port, the screen displays the following information:
  - **Status.** The link status of the port.
  - **TxPkts.** The number of packets transmitted on this port since reset or manual clear.
  - **RxPkts.** The number of packets received on this port since reset or manual clear.
  - **Collisions.** The number of collisions on this port since reset or manual clear.
  - **Tx B/s.** The current transmission (outbound) bandwidth used on the WAN and LAN ports.
• **Rx B/s.** The current reception (inbound) bandwidth used on the WAN and LAN ports.

• **Up Time.** The time elapsed since this port acquired the link.

• **Poll Interval.** The interval at which the statistics are updated on this page.

6. To change the polling frequency, enter a time in seconds in the **Poll Interval** field and click the **Set Interval** button.
   To stop the polling entirely, click the **Stop** button.

---

**Check the Internet Connection Status**

- **To check the Internet connection status:**
  1. Launch a web browser from a computer or WiFi device that is connected to the network.
     A login window opens.
  3. Enter the router user name and password.
     The user name is **admin**. The default password is **password**. The user name and password are case-sensitive.
     The BASIC Home page displays.
  4. Click the **ADVANCED** tab.
     The ADVANCED Home page displays.
5. In the Internet Port pane, click the Connection Status button.

The following information displays:

- **IP Address.** The IP address that is assigned to the router.
- **Subnet Mask.** The subnet mask that is assigned to the router.
- **Default Gateway.** The IP address for the default gateway that the router communicates with.
- **DHCP Server.** The IP address for the Dynamic Host Configuration Protocol server that provides the TCP/IP configuration for all the computers that are connected to the router.
- **DNS Server.** The IP address of the Domain Name Service server that provides translation of network names to IP addresses.
- **Lease Obtained.** The date and time when the lease was obtained.
- **Lease Expires.** The date and time that the lease expires.

6. To return the status of all items to 0, click the **Release** button.
7. To refresh the screen, click the **Renew** button.
8. To exit the screen, click the **Close Window** button.

**View and Manage Logs of Router Activity**

The log is a detailed record of the websites you accessed or attempted to access and other router actions. Up to 256 entries are stored in the log.
To view and manage logs:

1. Launch a web browser from a computer or WiFi device that is connected to the network.

2. Enter http://www.routerlogin.net.
   
   A login window opens.

3. Enter the router user name and password.
   
   The user name is admin. The default password is password. The user name and password are case-sensitive.
   
   The BASIC Home page displays.

4. Select ADVANCED > Administration > Logs.

The Logs screen shows the following information:

- **Action.** The action that occurred, such as whether Internet access was blocked or allowed.

- **Source IP.** The IP address of the initiating device for this log entry.

- **Target address.** The name or IP address of the website or news group visited or to which access was attempted.

- **Date and time.** The date and time the log entry was recorded.

5. To customize the logs, scroll down and clear or select the check boxes in the Include in Log section.

6. To refresh the log screen, click the Refresh button.

7. To clear the log entries, click the Clear Log button.

8. To email the log immediately, click the Send Log button.
View Devices Currently on the Network

You can view all computers or devices that are currently connected to your network.

**To view devices on the network:**

1. Launch a web browser from a computer or WiFi device that is connected to the network.
   
   A login window opens.
3. Enter the router user name and password.
   
   The user name is **admin**. The default password is **password**. The user name and password are case-sensitive.
   
   The BASIC Home page displays.
4. Select **Attached Devices**.
   
   The Attached Devices page displays devices that are connected to the router through Ethernet (using a wired connection) or connected to a WiFi band in the WiFi network.
   
   The IP address for devices can change because the router assigns an IP address to each device when it joins the network. The unique MAC address for each device does not change.
5. To update this page, click the **Refresh** button.

Monitor Internet Traffic

Traffic metering allows you to monitor the volume of Internet traffic that passes through the router Internet port. You can set limits for traffic volume.

**To monitor Internet traffic:**

1. Launch a web browser from a computer or WiFi device that is connected to the network.
   
   A login window opens.
3. Enter the router user name and password.
   
   The user name is **admin**. The default password is **password**. The user name and password are case-sensitive.
   
   The BASIC Home page displays.
4. Select ADVANCED > Advanced Setup > Traffic Meter.

5. Select the Enable Traffic Meter check box.

6. To control the volume of Internet traffic, use either the traffic volume control feature or the connection time control feature:
   - Select the Traffic volume control by radio button and then select one of the following options:
     - No Limit. No restriction is applied when the traffic limit is reached.
     - Download only. The restriction is applied to incoming traffic only.
     - Both Directions. The restriction is applied to both incoming and outgoing traffic.
   - Select the Connection time control radio button and enter the allowed hours in the Monthly limit field.

7. If your ISP charges for extra data volume when you make a new connection, enter the extra data volume in MB in the Round up data volume for each connection by field.

8. In the Traffic Counter section, set the traffic counter to begin at a specific time and date.
   To start the traffic counter immediately, click the Restart Counter Now button.

9. In the Traffic Control section, specify whether the router should issue a warning message before the monthly limit of Mbytes or hours is reached.
   By default, the value is 0 and no warning message is issued. You can select one of the following to occur when the limit is attained:
   - The Internet LED blinks white or amber.
   - The Internet connection is disconnected and disabled.

10. Click the Apply button.
    The Internet Traffic Statistics section helps you to monitor the data traffic.
11. To update the Traffic Statistics section, click the **Refresh** button.

12. To display more information about the data traffic on your router and to change the poll interval, click the **Traffic Status** button.

**Manage the Router Configuration File**

The configuration settings of the router are stored within the router in a configuration file. You can back up (save) this file to your computer, restore it, or reset it to the factory default settings.

**Back Up Settings**

To **back up the router’s configuration settings**:

1. Launch a web browser from a computer or WiFi device that is connected to the network.

2. Enter `http://www.routerlogin.net`.
   
   A login window opens.

3. Enter the router user name and password.
   
   The user name is **admin**. The default password is **password**. The user name and password are case-sensitive.
   
   The BASIC Home page displays.

4. Select **ADVANCED > Administration > Backup Settings**.

![Backup Settings interface]

5. Click the **Back Up** button.

6. Follow the direction of your browser to save the file.
   
   A copy of the current settings is saved in the location that you specified.
Erase the Current Configuration Settings

You can erase the current configuration and restore the factory default settings. You might want to do this if you move the router to a different network. (See Factory Settings on page 191.)

To erase the configuration settings:

1. Launch a web browser from a computer or WiFi device that is connected to the network.
2. Enter http://www.routerlogin.net.
   A login window opens.
3. Enter the router user name and password.
   The user name is admin. The default password is password. The user name and password are case-sensitive.
   The BASIC Home page displays.
4. Select ADVANCED > Administration > Backup Settings.
   The Backup Settings page displays.
5. Click the Erase button.
   The factory default settings are restored. The user name is admin, the password is password, and the LAN IP address is 192.168.1.1. DHCP is enabled.

Restore Configuration Settings

To restore configuration settings that you backed up:

1. Launch a web browser from a computer or WiFi device that is connected to the network.
2. Enter http://www.routerlogin.net.
   A login window opens.
3. Enter the router user name and password.
   The user name is admin. The default password is password. The user name and password are case-sensitive.
   The BASIC Home page displays.
4. Select ADVANCED > Administration > Backup Settings.
   The Backup Settings page displays.
5. Click the Browse button to find and select the .cfg file.
6. Click the Restore button.
   The file is uploaded to the router and the router reboots.
WARNING: Do not interrupt the reboot process.

Set Up Remote Management

You can access your router over the Internet to view or change its settings. You must know the router’s WAN IP address to use this feature. For information about remote access using Dynamic DNS, see Access USB Storage Devices Through the Internet on page 139.

Note Be sure to change the password for the user name admin to a secure password. The ideal password contains no dictionary words from any language and contains uppercase and lowercase letters, numbers, and symbols. It can be up to 30 characters. See Change the admin Password on page 108.

To set up remote management:

1. Launch a web browser from a computer or WiFi device that is connected to the network.
2. Enter http://www.routerlogin.net.
   A login window opens.
3. Enter the router user name and password.
   The user name is admin. The default password is password. The user name and password are case-sensitive.
   The BASIC Home page displays.
4. Select **ADVANCED > Advanced Setup > Remote Management.**

5. Select the **Turn Remote Management On** check box.

6. In the Allow Remote Access By section, specify the external IP addresses to be allowed to access the router's remote management.

   **Note** For enhanced security, restrict access to as few external IP addresses as practical.

   Select one of the following:
   
   - **Only This Computer.** Allow access from a single IP address on the Internet. Enter the IP address to be allowed access.
   - **IP Address Range.** Allow access from a range of IP addresses on the Internet. Enter a beginning IP address and an ending IP address to define the allowed range.
   - **Everyone.** Allow access from any IP address on the Internet.

7. Specify the port number for accessing the web management interface.

   Normal web browser access uses the standard HTTP service port 80. For greater security, enter a custom port number for the remote web management interface. Choose a number from 1024 to 65535, but do not use the number of any common service port. The default is 8080, which is a common alternate for HTTP.

8. Click the **Apply** button.

   Your settings are saved.
Use Remote Access

To use remote access:

1. Launch a web browser on a computer that is not on your home network.
2. Type your router’s WAN IP address into your browser’s address or location field followed by a colon (:) and the custom port number.

   For example, if your external address is 134.177.0.123 and you use port number 8080, enter http://134.177.0.123:8080 in your browser.

Access the Router with NETGEAR genie Apps

The genie app is the easy dashboard for managing, monitoring, and repairing your home network. The genie app can help you with the following:

- Automatically repair common wireless network problems.
- Easily manage router features like Live Parental Controls, guest access, Internet traffic meter, speed test, and more.

To use the genie app to access the router:

2. Follow the onscreen instructions to install the app on your smartphone, tablet, or computer.
3. Launch the genie app.

   The genie app dashboard screen displays.

Remotely Access Your Router Using the genie App

You can use the genie app to remotely access your router and change its key settings. Before you can use remote access with the genie app, you must update your router’s firmware and download the latest genie app for your computer or mobile device. Remote access with the genie app is supported for Windows computers, iOS mobile devices, and Android mobile devices.

For more information about how to update your router’s firmware, see Update the Router Firmware on page 108. To download the latest genie app for your computer or mobile device, visit netgear.com/genie.

For more information about how to set up remote access using the genie app, visit kb.netgear.com/app/answers/detail/a_id/26253/.
Share USB Storage Devices Attached to the Router

This chapter describes how to access and manage storage devices attached to your router. ReadySHARE lets you access and share USB storage devices connected to the router. (If your storage device uses special drivers, it is not compatible.)

Note The USB ports on the router can be used only to connect USB storage devices like flash drives or hard drives or a printer. Do not connect computers, USB modems, CD drives, or DVD drives to the router USB port.

This chapter contains the following sections:

- USB Device Requirements on page 124
- Connect a USB Device to the Router on page 124
- Access a USB Storage Device That Is Connected to the Router From a Mac on page 126
- Access a USB Storage Device Connected to the Router From a Windows Computer on page 125
- Map a USB Device to a Windows Network Drive on page 126
- Back Up Windows Computers With ReadySHARE Vault on page 127
- Use Time Machine to Back Up Onto a USB Hard Disk on page 129
- Use FTP Within the Network on page 130
- View or Change Network Folders on a USB Storage Device on page 131
- Remotely Access a USB Device Using ReadyCLOUD on page 133
- Safely Remove a USB Device on page 136

For more information about ReadySHARE features, visit www.netgear.com/readyshare.
USB Device Requirements

The router works with most USB-compliant external flash and hard drives. For the most up-to-date list of USB devices that the router supports, visit http://kbserver.netgear.com/readyshare.

Some USB external hard drives and flash drives require you to load the drivers onto the computer before the computer can access the USB device. Such USB devices do not work with the router.

The router supports the following file system types for full read/write access:
- FAT16
- FAT32
- NTFS
- NTFS with compression format enabled
- Ext2
- Ext3
- Ext4
- HFS
- HFS+

Connect a USB Device to the Router

ReadySHARE lets you access and share a USB device connected to the router USB port. (If your USB device uses special drivers, it is not compatible.)
To connect a USB device:

1. Insert your USB storage drive into a USB port on the side panel of the router.
2. If your USB device uses a power supply, connect it.

You must use the power supply when you connect the USB device to the router.

When you connect the USB device to the router USB port, it might take up to two minutes before it is ready for sharing. By default, the USB device is available to all computers on your local area network (LAN).

Access a USB Storage Device Connected to the Router From a Windows Computer

To access the device from a Windows computer:

1. Connect a USB storage device to the appropriate port on the router.

   If your storage device uses a power supply, you must use it when you connect the device to the router.

   When you connect the storage device to the router’s port, it might take up to two minutes before it is ready for sharing. By default, the device is available to all computers on your local area network (LAN).

2. Select Start > Run.
3. Enter `\readyshare` in the dialog box.
4. Click the OK button.

A window automatically opens and displays the files and folders on the device.

Map a USB Device to a Windows Network Drive

To map the USB device to a Windows network drive:

1. Connect a USB storage device to a USB port on the router.
   
   If your storage device uses a power supply, you must use it when you connect the device to the router.
   
   When you connect the storage device to the router’s port, it might take up to two minutes before it is ready for sharing. By default, the device is available to all computers on your local area network (LAN).
   
2. Select Start > Run.
3. Enter `\readyshare` in the dialog box.
4. Click the OK button.

5. Right-click the USB device and select Map network drive.

6. Select the drive letter to map to the new network folder.
7. Click the Finish button.

   The USB device is mapped to the drive letter that you specified.

8. To connect to the USB storage device as a different user, select the Connect using different credentials check box, click the Finish button, and do the following:
   a. Type the user name and password.
   b. Click the OK button.

   The USB device is mapped to the drive letter that you specified.

Access a USB Storage Device That Is Connected to the Router From a Mac

From a computer or device on the network, you can access a storage device that is connected to the router.
To access the device from a Mac:

1. Connect a USB storage device to the appropriate port on the router.

   If your storage device uses a power supply, you must use it when you connect the device to the router.

   When you connect the storage device to the router's port, it might take up to two minutes before it is ready for sharing. By default, the device is available to all computers on your local area network (LAN).

2. On a Mac that is connected to the network, select Go > Connect to Server.

3. In the Server Address field, enter smb://readyshare.

4. When prompted, select the Guest radio button.

   If you set up access control on the router and you allowed your Mac to access the network, select the Registered User radio button and enter admin for the name and password for the password. For more information about access control, see the user manual, which is available online at http://downloadcenter.netgear.com or through a link in the router's user interface.

5. Click the Connect button.

   A window automatically opens and displays the files and folders on the device.

Back Up Windows Computers With ReadySHARE Vault

Your router comes with free backup software for all the Windows computers in your home. Connect a USB hard disk drive (HDD) to the router for centralized, continuous, and automatic backup.

The following operating systems support ReadySHARE Vault:

- Windows XP SP3
- Windows 7
- Windows 8
- Windows 8.1

To back up your Windows computer:

1. Connect a USB HDD to a USB port on the router.


3. Launch ReadySHARE Vault.

4. Use the dashboard or the Backup tab to set up and run your backup.
Back Up Mac Computers With Time Machine

You can use Time Machine to back up your Mac computers onto a USB hard drive that is connected to one of the router's USB ports. You can access the connected storage device from your Mac with a wired or WiFi connection to your router.

Set Up a USB Hard Drive on a Mac

NETGEAR recommends that you use a new USB HDD or format your old USB HDD to do the Time Machine backup for the first time. Use a blank partition to prevent some issues during backup using Time Machine. The router supports GUID or MBR partitions.

▶ To format your USB hard disk drive and specify partitions:
1. Physically connect the USB hard drive to your Mac.
2. On your Mac, go to Spotlight (or the magnifying glass) at the top right of the page and search for Disk Utility.
3. Open the Disk Utility, select your USB HDD, click the Erase tab, and click the Erase button.
4. Click the Partition tab.
5. In the Partition Layout menu, set the number of partitions that you want to use.
6. Click the Options button.
   The Partition schemes display.
7. Select the GUID Partition Table or Master Boot Record radio button.
8. In the Format menu, select Mac OS Extended (Journaled).
9. Click the OK button.
10. Click the Apply button.
   Your settings are saved.

Prepare to Back Up a Large Amount of Data

Before you back up a large amount of data with Time Machine, NETGEAR recommends that you follow this procedure.

▶ To prepare to back up a large amount of data:
1. Upgrade the operating system of the Mac computer.
2. Verify and repair the backup disk and the local disk.
3. Verify and repair the permissions on the local disk.
4. Set Energy Saver:
   a. From the Apple menu, select System Preferences.
      The System Preferences window displays.
   b. Select Energy Saver.
      The Energy Saver page displays.
c. Click the **Power Adapter** tab.

d. Select the **Wake for Wi-Fi network access** check box.

e. Click the **back arrow** to save the changes and exit the screen.

5. **Modify your security settings:**

   a. From the **System Preferences** window, select **Security & Privacy**. The Security & Privacy page displays.

   b. Click the **Advanced** button at the bottom of the page. If the **Advanced** button is grayed out, click the lock icon so that you can change the settings.

   c. Clear the **Log out after minutes of inactivity** check box.

   d. Click the **OK** button. Your settings are saved.

---

### Use Time Machine to Back Up Onto a USB Hard Disk

You can use Time Machine to back up your Mac computers onto a USB hard disk drive (HDD) that is connected to one of the router's USB ports.

#### To back up your Mac onto a USB hard disk drive:

1. Prepare your USB device with a compatible format and partitions.

   For more information, see **Set Up a USB Hard Drive on a Mac** on page 128.

2. If you plan to back up a large amount of data, see **Prepare to Back Up a Large Amount of Data** on page 128

3. Connect your USB HDD to a USB port on the router.

   __**Note**__ If your USB HDD uses a power supply, you must use it when you connect the USB HDD to the router.

   When you connect the USB HDD to the router, it might take up to two minutes before it is ready for sharing. By default, the USB HDD is available to all computers on your local area network (LAN).

4. On a Mac computer that is connected to the network, launch Finder and select **Go > Connect to Server**.

   The Connect to Server window displays.

5. Type `smb://routerlogin.net` and click the **Connect** button.

6. When prompted, select the **Registered User** radio button.

7. Enter `admin` for the name and `password` for the password and click the **Connect** button.

   A list of USB devices connected to your router displays.
8. From the **Apple** menu, select **System Preferences**.
   The System Preferences window displays.

9. Select **Time Machine**.
   The Time Machine window displays.

10. Click the **Select Backup Disk** button and select your USB HDD from the list.
11. Click the **Use Disk** button.

   **Note** If you do not see the USB partition that you want in the Time Machine disk list, go to Mac Finder and click that USB partition. It displays in the Time Machine list.

12. When prompted, select the **Registered User** radio button.
13. Enter **admin** for the name and **password** for the password and click the **Connect** button.

   When the setup is complete, the Mac automatically schedules a full backup. You can back up immediately if you want.

**Use FTP Within the Network**

File Transfer Protocol (FTP) lets you send and receive large files faster.

**To set up FTP access:**

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Enter **http://www.routerlogin.net**.
   A login window opens.
3. Enter the router user name and password.
   The user name is **admin**. The default password is **password**. The user name and password are case-sensitive.
   The BASIC Home page displays.
4. Select **ADVANCED > ReadySHARE > Advanced Settings**.
   The USB Storage (Advanced Settings) page displays.
5. Select the **FTP** check box.
6. Click the **Apply** button.
   Your settings are saved.
View or Change Network Folders on a USB Storage Device

You can view or change the network folders on a USB storage device connected to the router.

To view or change network folders:

1. Launch a web browser from a computer or WiFi device that is connected to the network.

2. Enter http://www.routerlogin.net.

   A login window opens.

3. Enter the router user name and password.

   The user name is admin. The default password is password. The user name and password are case-sensitive. The BASIC Home page displays.

4. Select ADVANCED > USB Functions > ReadySHARE Storage.

5. Scroll down to the Available Networks Folder section and adjust the following settings:

   - **Share Name.** If only one USB device is connected, the default share name is USB_Storage. You can click the name or you can type it in the address field of your web browser. If Not Shared is shown, the default share was deleted and no other share for the root folder exists. Click the link to change this setting.

   - **Read Access and Write Access.** Show the permissions and access controls on the network folder. All–no password (the default) allows all users to access the network folder. The password for admin is the same one that you use to log in to the router.

   - **Folder Name.** Full path of the network folder.

   - **Volume Name.** Volume name from the storage device.

   - **Total Space and Free Space.** Show the current utilization of the storage device.
Add a Network Folder on a USB Storage Device

You can add network folders on a USB storage device connected to the router USB ports.

To add a network folder:

1. Launch a web browser from a computer or WiFi device that is connected to the network.
2. Enter http://www.routerlogin.net.
   A login window opens.
3. Enter the router user name and password.
   The user name is admin. The default password is password. The user name and password are case-sensitive.
   The BASIC Home page displays.
4. Select ADVANCED > USB Functions > ReadySHARE Storage.

![USB Storage (Advanced Settings)](image)

5. Select a device.
6. Click the Create Network Folder button.
   The Add Folder window opens.
   If this window does not open, your web browser might be blocking pop-ups. If it is, change the browser settings to allow pop-ups.
7. Complete the fields.
   The user name (account name) for All–no password is guest. The password for admin is the same one that is used to log in to the router. By default, it is password.
8. Click the Apply button.
   The folder is added on the storage device.
Edit a Network Folder on a USB Storage Device

You can edit network folders on storage devices connected to the router USB ports.

To edit a network folder:

1. Launch a web browser from a computer or WiFi device that is connected to the network.
2. Enter http://www.routerlogin.net.
   A login window opens.
3. Enter the router user name and password.
   The user name is admin. The default password is password. The user name and password are case-sensitive.
   The BASIC Home page displays.
4. Select ADVANCED > USB Functions > ReadySHARE Storage.

5. Click the Edit button.
   The Edit Network Folder window opens.
6. Change the settings in the fields as needed.
7. Click the Apply button.
   Your changes are saved.

Remotely Access a USB Device Using ReadyCLOUD

NETGEAR ReadyCLOUD for routers lets you remotely access files stored on a USB storage device that is connected to the router. Before you can use ReadyCLOUD, you must create a ReadyCLOUD account and register your router.
A ReadyCLOUD app is also available for Windows computers, Android mobile devices, and iOS mobile devices. For more information about setting up ReadyCLOUD, see the ReadyCLOUD for Routers User Manual, which is available online at downloadcenter.netgear.com.

Create a ReadyCLOUD Account

To create a ReadyCLOUD account:
1. Launch a web browser from a computer or WiFi device.
   The ReadyCLOUD Welcome page displays.
3. Click the Sign In link.
   The Sign In page displays.
4. Click the Create Account link.
   
   ![Setup ReadyCLOUD account to access your files from anywhere]

   - User Name: 
   - First Name: 
   - Last Name: 
   - E-mail: 
   - Password: 
   - Re-enter Password: 
   - I agree to the terms and conditions

   - Create 
   - Cancel

5. Complete the fields to set up your account, and click the Create button.
   You are now ready to register your router with your ReadyCLOUD account.

Register Your Router With ReadyCLOUD

After you create a ReadyCLOUD account, you must register your router with your ReadyCLOUD account.

To register your router with your ReadyCLOUD account:
1. Visit kb.netgear.com/app/answers/detail/a_id/27323/ and check to see if you router supports ReadyCLOUD.
2. Connect a USB storage device to a USB port on the router.
If your USB storage device uses a power supply, you must use it when you connect the USB storage device to
the router.

When you connect the USB storage device to the router’s USB port, it might take up to two minutes before it is
ready for sharing. By default, the USB storage device is available to all computers on your local area network
(LAN).

3. Launch a web browser from a computer or WiFi device that is connected to the network.
   A login window opens.
5. Enter the router user name and password.
   The user name is admin. The default password is password. The user name and password are case-sensitive.
   The BASIC Home page displays.
6. Select ADVANCED > USB Functions > ReadySHARE Storage.
   The ReadySHARE page displays.
7. Click the ReadyCLOUD tab.

   ![ReadyCLOUD tab](image)

8. Enter your ReadyCLOUD user name and password and click the Register button.
   If you did not create a ReadyCLOUD account, see Create a ReadyCLOUD Account on page 134.
The router is registered with ReadyCLOUD.

Note If the router's Internet connection mode is set to Dial on Demand, the router automatically changes the connection mode to Always On. This change is required for ReadyCLOUD to remotely access the USB storage device.

10. Click the Sign In link, enter your ReadyCLOUD user name and password, and click the Sign In button.

The ReadyCLOUD page displays the router that you registered and the contents of the USB storage device that is connected to the router.

Safely Remove a USB Device

Before you physically disconnect a USB device from the router USB port, log in to the router and take the drive offline.

To remove a USB disk drive safely:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://www.routerlogin.net.

A login window opens.

3. Enter the router user name and password.

   The user name is admin. The default password is password. The user name and password are case-sensitive.

   The BASIC Home page displays.

4. Select USB Storage > Basic Settings.

   The USB Settings page displays.

5. Click the Safely Remove USB Device button.

Share USB Storage Devices Attached to the Router
This takes the device offline.

6. Physically disconnect the USB device.
Use Dynamic DNS to Access USB Storage Devices Through the Internet

With Dynamic DNS, you can use the Internet to access USB devices attached to the router’s USB ports when you’re not home.

This chapter includes the following sections:

- Access USB Storage Devices Through the Internet on page 139
- Dynamic DNS on page 141

For information about how to connect the device and specify its settings, see Share USB Storage Devices Attached to the Router on page 123.
Access USB Storage Devices Through the Internet

You can access USB devices through the Internet when you’re not home.

To access devices from a remote computer:

1. Launch a web browser on a computer that is not on your home network.
2. Connect to your home router:
   • To connect with Dynamic DNS, type the DNS name.
     To use a Dynamic DNS account, you must enter the account information on the Dynamic DNS page. See Dynamic DNS on page 141.
   • To connect without Dynamic DNS, type the router’s Internet port IP address.

You can view the router’s Internet IP address on the BASIC Home page.

You can use FTP to share files on a USB device connected to the router.
Set Up FTP Access Through the Internet

To set up FTP access:

1. Launch a web browser from a computer or WiFi device that is connected to the network.
2. Enter http://www.routerlogin.net.
   A login window opens.
3. Enter the router user name and password.
   The user name is admin. The default password is password. The user name and password are case-sensitive.
   The BASIC Home page displays.
4. Select ADVANCED > ReadySHARE > Advanced Settings.
   The ReadySHARE Advanced Settings page displays.
5. Select the FTP (via Internet) check box.
6. Click the Apply button.
   Your changes are saved.
7. To limit access to the admin user, click the Edit button.
   The Edit page displays.
8. In the Read Access list, select admin.
9. In the Write Access list, select admin.
10. Click the Apply button.
    Your settings are saved.

Your Personal FTP Server

With your customized free URL, you can use FTP to access your network when you aren’t home through Dynamic DNS. To set up your FTP server, you must register for a NETGEAR Dynamic DNS (DDNS) service account and specify the account settings. See Set Up a New Dynamic DNS Account on page 141.

Use Dynamic DNS to Access USB Storage Devices Through the Internet
Figure 15. You can access your network through the Internet when you’re not home

**Note** The router supports only basic DDNS, and the login and password might not be secure. You can use DDNS with a VPN tunnel for a secure connection.

**Dynamic DNS**

Internet service providers (ISPs) assign numbers called IP addresses to identify each Internet account. Most ISPs use dynamically assigned IP addresses. This means that the IP address can change at any time. You can use the IP address to access your network remotely, but most people don’t know what their IP addresses are or when this number changes.

To make it easier to connect, you can get a free account with a Dynamic DNS service that lets you use a domain name to access your home network. To use this account, you must set up the router to use Dynamic DNS. Then the router notifies the Dynamic DNS service provider whenever its IP address changes. When you access your Dynamic DNS account, the service finds the current IP address of your home network and automatically connects you.

If your ISP assigns a private WAN IP address (such as 192.168.x.x or 10.x.x.x), the Dynamic DNS service does not work because private addresses are not routed on the Internet.

**Set Up a New Dynamic DNS Account**

To set up Dynamic DNS and register for a free NETGEAR account:

1. Launch a web browser from a computer or WiFi device that is connected to the network.
2. Enter `http://www.routerlogin.net`.

**Use Dynamic DNS to Access USB Storage Devices Through the Internet**

141
A login window opens.

3. Enter the router user name and password.
   The user name is **admin**. The default password is **password**. The user name and password are case-sensitive.
   The BASIC Home page displays.

4. Select **ADVANCED > Advanced Setup > Dynamic DNS**.

5. Select the **Use a Dynamic DNS Service** check box.
6. From the **Service Provider** menu, select **NETGEAR**.
7. Select the **No** radio button.
8. In the **Host Name** field, type the name that you want to use for your URL.
   The host name is sometimes called the domain name. Your free URL includes the host name that you specify and ends with mynetgear.com. For example, specify **MyName.mynetgear.com**.
9. In the **Email** field, type the email address for your account.
10. In the **Password (6-32 characters)** field, type the password for your account.
11. Click the **Register** button.
12. Follow the onscreen instructions to register for your NETGEAR Dynamic DNS service.

**Specify a DNS Account That You Already Created**

If you already created a Dynamic DNS account with NETGEAR No-IP, or Dyn, you can set up the router to use your account.
To set up Dynamic DNS if you already created an account:

1. Launch a web browser from a computer or WiFi device that is connected to the network.
2. Enter `http://www.routerlogin.net`.
   A login window opens.
3. Enter the router user name and password.
   The user name is `admin`. The default password is `password`. The user name and password are case-sensitive. The BASIC Home page displays.
4. Select `ADVANCED > Advanced Setup > Dynamic DNS`.

5. Select the **Use a Dynamic DNS Service** check box.
6. From the **Service Provider** menu, select your provider.
7. Select the **Yes** radio button.
   The page adjusts and displays the **Show Status**, **Cancel**, and **Apply** buttons.
8. In the **Host Name** field, type the host name (sometimes called the domain name) for your account.
9. For a No-IP or Dyn account, in the **User Name** field, type the user name for your account.
10. For a NETGEAR account at No-IP, in the **Email** field, type the email address for your account.
11. In the **Password (6-32 characters)** field, type the password for your DDNS account.
12. Click the **Apply** button.
   Your settings are saved.
13. To verify that your Dynamic DNS service is enabled in the router, click the **Show Status** button.
A message displays the Dynamic DNS status.

**Change the Dynamic DNS Settings**

You can change the settings for your Dynamic DNS account.

**To change your settings:**

1. Launch a web browser from a computer or WiFi device that is connected to the network.
2. Enter `http://www.routerlogin.net`.
   A login window opens.
3. Enter the router user name and password.
   The user name is `admin`. The default password is `password`. The user name and password are case-sensitive.
   The BASIC Home page displays.
4. Select `ADVANCED > Advanced Setup > Dynamic DNS`.
   The Dynamic DNS page displays.
5. Change your DDNS account settings as necessary.
6. Click the **Apply** button.
   Your settings are saved.

**Set Up Your Personal FTP Server**

**To set up your personal account and use FTP:**

1. Get your NETGEAR Dynamic DNS domain name.
   See *Dynamic DNS* on page 141.
2. Make sure that your Internet connection is working.
   Your router must use a direct Internet connection. It cannot connect to a different router to access the Internet.
3. Connect a storage device to the router.
   You can connect USB hard disk drives to the USB ports on the router.
4. Set up FTP access in the router.
See *Set Up FTP Access Through the Internet* on page 140.

5. On a remote computer with Internet access, you can use FTP to access your router using ftp://yourname.mynetgear.com.
The router comes set up to work as a ReadyDLNA media server. You can set up the router to play music from iTunes Server and media from TiVo.

This chapter contains the following sections:

- Specify ReadyDLNA Media Server Settings on page 147
- Play Music From a USB Storage Device With iTunes Server on page 147
- Play Media From a USB Device on TiVo on page 151
Specify ReadyDLNA Media Server Settings

By default, the router acts as a ReadyDLNA media server, which lets you view movies and photos on DLNA/UPnP AV-compliant media players, such as Xbox360, Playstation, and NETGEAR media players.

To specify media server settings:

1. Launch a web browser from a computer or WiFi device that is connected to the network.
2. Enter http://www.routerlogin.net.
   A login window opens.
3. Enter the router user name and password.
   The user name is admin. The default password is password. The user name and password are case-sensitive.
   The BASIC Home page displays.
4. Select ADVANCED > USB Functions > ReadySHARE Storage.
   The USB Storage (Advanced Settings) page displays.
5. Select the Media Server tab
   The Media Server (Settings) page displays.
6. Specify the settings:
   - Enable DLNA Media Server. Select this check box to enable this device to act as a media server.
   - Enable TiVo support. Select this check box if you want to play ReadyNAS media on your TiVo device. See Play Media From a USB Device on TiVo on page 151.
   - Media Server Device Name. Specify the name of the media server.
7. Click the Apply button.
   Your changes are saved.

Play Music From a USB Storage Device With iTunes Server

iTunes Server lets you play music with your Windows or Mac iTunes app from a storage device that is connected to the router. You can also use the Apple Remote app from an iPhone or iPad to play music on any AirPlay devices, such as Apple TV or AirPlay-supported receivers.
Set Up the Router's iTunes Server with iTunes

You can play music from a USB device that is connected to your router with iTunes on your Windows or Mac computer using Home Sharing. To set up Home Sharing, you need an Apple account and the latest version of iTunes installed on your computer.

To set up the router’s iTunes server to play music on iTunes:

1. Connect a USB storage device to a USB port on your router.

2. If your USB storage device uses a power supply, connect it.

   You must use the power supply when you connect the USB storage device to the router.

   When you connect the USB storage device to the router’s USB port, it might take up to two minutes before it is ready for sharing. By default, the USB storage device is available to all computers on your local area network (LAN).

3. Launch a web browser from a computer or WiFi device that is connected to your router’s network.


   A login window opens.

5. Enter the router user name and password.

   The user name is admin. The default password is password. The user name and password are case-sensitive.

   The BASIC Home page displays.

---

Use the Router as a Media Server
6. Select **ADVANCED > USB Functions > ReadySHARE Storage**.
   The USB Storage (Advanced Settings) page displays.

7. Select the **Media Server** tab
   The Media Server (Settings) page displays.

8. Select the **Enable iTunes Media Server (Music Only)** check box and click the **Apply** button.
   Your settings are saved.

9. On your Windows or Mac computer, launch iTunes.
10. Select **File > Home Sharing > Turn On Home Sharing**.
    The Home Sharing page displays.
11. Enter your Apple ID email address and password and click the **Turn On Home Sharing** button.
    When Home Sharing is enabled, a **Home Sharing** icon displays in iTunes.
12. Click the **Home Sharing** icon and from the menu, select the router.
    The music that is on the USB device that is connected to the router displays in iTunes.

---

**Set Up the Router’s iTunes Server with the Remote app**

You can play music from a USB device that is connected to your router on your iPhone or iPad using the Apple Remote app.

➤ **To set up the router’s iTunes server to play music on your iPhone or iPad:**

1. Connect a USB storage device to a USB port on your router.
2. If your USB storage device uses a power supply, connect it.
   You must use the power supply when you connect the USB storage device to the router.
   When you connect the USB storage device to the router’s USB port, it might take up to two minutes before it is ready for sharing. By default, the USB storage device is available to all computers on your local area network (LAN).
3. Connect your iPhone or iPad to your router’s WiFi network.
4. Download the Remote app from the Apple App Store.
5. Launch the Remote app from your iPhone or iPad.
6. Click the **Add a Device** button.

7. Specify the passcode in the router to set up your iTunes server.
   a. Launch a web browser from a computer or WiFi device that is connected to your router's network.
   b. Enter **http://www.routerlogin.net**.
      A login window opens.
   c. Enter the router user name and password.
The user name is admin. The default password is password. The user name and password are case-sensitive.

The BASIC Home page displays.

d. Select ADVANCED > USB Functions > ReadySHARE Storage.
The USB Storage (Advanced Settings) page displays.

e. Select the Media Server tab.
The Media Server (Settings) page displays.

f. Select the Enable iTunes Media Server (Music Only) check box and click the Apply button.

g. Enter the passcode and click the Allow Control button.
Your settings are saved.
Your iPhone or iPad pairs with the router and the iTunes Server is ready. The router displays in the Remote app.

8. In the Remote app, tap the router your iPhone or iPad is connected to.
The music that is on the USB device that is connected to the router displays in the app.

Play Media From a USB Device on TiVo

You can set up your TiVo to access media files stored on a USB device that is connected to your router. The TiVo must be on the same network as the router. This feature supports the following file formats:

- Video. See and play mpeg1, and mpeg2 files.
- Music. See and play MP3 files.
- Pictures. View images in .jpg format.

You can use the TiVo (Series 2 and up) Home Media Option to play photos and music on your Windows or Mac computer in your TiVo user interface.

Set Up the Router to Work With TiVo

To set up the router to work with TiVo:

1. Launch a web browser from a computer or WiFi device that is connected to the network.

2. Enter http://www.routerlogin.net.
   A login window opens.

3. Enter the router user name and password.
   The user name is admin. The default password is password. The user name and password are case-sensitive.

Use the Router as a Media Server

151
The BASIC Home page displays.

4. Select ADVANCED > USB Functions > ReadySHARE Storage.
   The USB Storage (Advanced) Settings page displays.

5. Select the Media Server tab.
   The Media Server (Settings) page displays.

6. Make sure that the Enable TiVo support check box is selected.
7. If you changed the settings, click the Apply button.
   Your settings are saved.

**Play Videos on TiVo**

▼ To play videos:
1. On the TiVo, select TiVo Central > My Shows.

2. Go to the bottom of the list and select the R8500.
Play Music or View Photos on TiVo

To play music or view photos:

1. On the TiVo, select TiVo Central > Music, Photos, & Showcases.

2. Select an item to play or watch.
The ReadySHARE Printer utility lets you share a USB printer that is connected to the USB port on your router. You can share this USB printer among the Windows and Mac computers on your network.

For more information about the features available in the NETGEAR USB Control Center, see the ReadySHARE Printer User Manual, which is available at http://downloadcenter.netgear.com.

This chapter contains the following sections:

- Install the Printer Driver and Cable the Printer on page 155
- Download the ReadySHARE Printer Utility on page 155
- Install the ReadySHARE Printer Utility on page 156
- Print Using the NETGEAR USB Control Center on page 157
- View or Change the Status of a Printer on page 158
- Use the Scan Feature of a Multifunction USB Printer on page 159
- Change NETGEAR USB Control Center Settings on page 159
Install the Printer Driver and Cable the Printer

Some USB printer manufacturers (for example, HP and Lexmark) request that you do not connect the USB cable until the installation software prompts you to do so.

To install the driver and cable the printer:

1. On each computer on your network that shares the USB printer, install the driver software for the USB printer. If you do not have the printer driver, contact the printer manufacturer.

2. Use a USB printer cable to connect the USB printer to a router USB port.

Download the ReadySHARE Printer Utility

The utility works on Windows and Mac computers.

To download the utility:

2. Click the PRINT - Learn how you can print wirelessly from many devices link.
3. Click one of the following links to download the ReadySHARE Printer utility setup file:
   - Download PC installer and get started. This is the utility for Windows computers.
   - Download Mac installer and get started. This is the utility for MAC computers.
   - Download the genie App and get started. This is the utility for smart phones and tablets.
4. Follow the onscreen instructions to download the ReadySHARE Printer utility.
Install the ReadySHARE Printer Utility

You must install the ReadySHARE Printer utility on each computer that will share the printer. After you install it, the utility displays as NETGEAR USB Control Center on your computer.

To install the utility:

1. If necessary, unzip the ReadySHARE Printer utility setup file
2. Double-click the ReadySHARE Printer utility setup file that you downloaded.
3. Follow the wizard instructions to install the NETGEAR USB Control Center.
After the InstallShield Wizard completes the installation, the NETGEAR USB Control Center prompts you to select a language:

4. Select a language from the menu and click the OK button.

The USB printer connected to the router displays in the NETGEAR USB Control Center window.

Some firewall software, such as Comodo, blocks the NETGEAR USB Control Center from accessing the USB printer. If you do not see the USB printer displayed on the page, you can disable the firewall temporarily to allow the utility to work.

**Print Using the NETGEAR USB Control Center**

For each computer, after you click the Connect and Disconnect buttons once, the utility automatically manages the printing queue and handling. By default, the utility starts automatically whenever you log on to Windows and runs in the background.
To print a document using the NETGEAR USB Control Center:

1. Click the NETGEAR USB Control Center icon.

The NETGEAR USB Control Center page displays.

2. Select a printer and click the Connect button.

The printer status changes to Manually connected by Mycomputer. Now only the computer you are using can use this printer.

3. Use the print feature in your application to print your document.

The NETGEAR USB Control Center automatically connects your computer to the USB printer and prints the document. If another computer is already connected to the printer, your print job goes into a queue to wait to be printed.

4. If your document does not print, use the NETGEAR USB Control Center to check the printer status.

5. To release the printer so that all computers on the network can use it, click the Disconnect button.

The status changes to Available. Now any computers on the network can use the printer.

6. To exit the utility, select System > Exit.

View or Change the Status of a Printer

To view or change the status:

1. Click the NETGEAR USB Control Center icon.

The NETGEAR USB Control Center page displays.

The Status column shows the status for each device:

- Available. No print jobs are in progress. You can use the USB printer from any computer in the network.
- Connected. Your computer is connected to the printer and will be released when your print job is done.
- Manually Connected by. Only the connected computer can use the printer.
- Waiting to Connect. Your computer is not connected to the shared printer yet.

2. To print from your computer when the status shows Manually connected by another computer, do the following:
   a. Click the Connect button on your computer.

   On the other user’s computer, a message displays that another user wants to connect to the printer.
   b. On the other user’s computer, click the Accept button.

   The printer is released from the connection and the status changes to Available.
The printer is released from the connection and the status changes to Available.

3. To print from your computer when the status shows Waiting to Connect, do the following:
   a. Click the Connect button.
      The printer status changes to Manually connected by Mycomputer. Now only your computer can use the printer.
   b. To allow the printer to be shared, click the Disconnect button.
      The printer is released from the connection and the status changes to Available.

Use the Scan Feature of a Multifunction USB Printer

If your USB printer supports scanning, you can also use the USB printer for scanning.

To use the scan feature of a multifunction USB printer:

1. Click the NETGEAR USB Control Center icon.
   The NETGEAR USB Control Center page displays.
2. Make sure that the printer status shows as Available.
3. Click the Network Scanner button.
4. If a Select a Device window opens, select the scanner and click the OK button.
   The scanner window opens so that you can use the USB printer for scanning.

Change NETGEAR USB Control Center Settings

You can stop the NETGEAR USB Control Center from starting automatically when you log in to Windows. You can also change the language and specify the time-out to release the printer connection.

Turn Off Automatic Startup for NETGEAR USB Control Center

You can stop the NETGEAR USB Control Center from starting automatically when you log in to Windows.

To turn off automatic NETGEAR USB Control Center startup:

1. Click the NETGEAR USB Control Center icon.
   The NETGEAR USB Control Center page displays.
2. Select Tools > Configuration.
   The Control Center - Configuration window displays.
3. Clear the *Automatically execute when logging on Windows* check box.
4. Click the OK button.
   Your settings are saved.

**Change the Language for the NETGEAR USB Control Center**

> To change the language:

1. Click the **NETGEAR USB Control Center** icon.
2. Select **Tools > Configuration**.
3. From the **Language** menu, select a language.
4. Click the OK button.
   The next time NETGEAR USB Control Center starts, the language changes.

**Specify the USB Control Center Time-Out**

Specify the time-out to release the printer connection.

> To specify the time-out:

1. Click the **NETGEAR USB Control Center** icon.
2. Select **Tools > Configuration**.
3. In the **Timeout** field, type the number of minutes.
   The time-out is the number of minutes that a computer holds its connection to the printer when the connection isn’t being used.
4. Click the OK button.
   Your change is saved.
You can use OpenVPN software to remotely access your router using virtual private networking (VPN). This chapter explains how to set up and use VPN access.

The chapter includes the following sections:

- *Set Up a VPN Connection* on page 162
- *Specify VPN Service in the Router* on page 162
- *Install OpenVPN Software on Your Computer* on page 163
- *Use VPN to Access the Router's USB Device and Media* on page 168
- *Use a VPN Tunnel to Access Your Internet Service at Home* on page 170
Set Up a VPN Connection

A virtual private network (VPN) lets you use the Internet to securely access your network when you aren’t home.

This type of VPN access is called a client-to-gateway tunnel. The computer is the client, and the router is the gateway. To use the VPN feature, you must log in to the router and enable VPN, and you must install and run VPN client software on the computer.

Note The router currently does not support iOS or Android VPN client software.

VPN uses DDNS or a static IP address to connect with your router.

To use a DDNS service, register for an account with a host name (sometimes called a domain name). You use the host name to access your network. The router supports these accounts: NETGEAR, No-IP, and Dyn.

If your Internet service provider (ISP) assigned a static WAN IP address (such as 50.196.x.x or 10.x.x.x) that never changes to your Internet account, the VPN can use that IP address to connect to your home network.

Specify VPN Service in the Router

You must specify the VPN service settings in the router before you can use a VPN connection.

To specify the VPN service:

1. Launch a web browser from a computer or WiFi device that is connected to the network.
2. Enter http://www.routerlogin.net.
   A login window opens.
3. Enter the router user name and password.
The user name is **admin**. The default password is **password**. The user name and password are case-sensitive.

The BASIC Home page displays.

4. Select **ADVANCED > Advanced Setup > VPN Service**.

   The VPN page displays.

5. Select the **Enable VPN Service** check box.

   By default, the VPN uses the UDP service type and uses port 12974. If you want to customize the service type and port, we recommend that you change these settings before you install the OpenVPN software.

6. To change the service type, scroll down and select the **TCP** radio button.

7. To change the port, scroll down to the **Service Port** field, and type the port number that you want to use.

8. Click the **Apply** button.

   Your changes are saved. VPN is enabled in the router, but you must install and set up OpenVPN software on your computer before you can use a VPN connection.

### Install OpenVPN Software on Your Computer

You must install this software on each computer that you plan to use for VPN connections to your router.

**To install VPN client software:**


2. In the Windows Installer section of the page, double-click the **openVPN-install-xxx.exe** link.

3. Download the file.
4. To install the Open VPN software on your computer, click the `openVPN-install-xxx.exe` file.

5. Click the **Next** button.

6. Read the License Agreement and click the **I Agree** button.

7. Leave the check boxes selected as shown, and click the **Next** button.

---

**Use VPN to Access Your Network**

164
8. To specify the destination folder, click the **Browse** button and select a destination folder.

9. Click the **Install** button.

The window displays the progress of the installation and then displays the final installation page.

10. Click the **Finish** button.

11. Unzip the configuration files that you downloaded and copy them to the folder where the VPN client is installed on your device.

   For a client device with Windows 64-bit system, the VPN client is installed at `C:\Program files\OpenVPN\config\` by default.

12. For a client device with Windows, modify the VPN interface name to **NETGEAR-VPN**:
   a. In Windows, select **Control Panel > Network and Internet > Network Connections**.
   b. In the local area connection list, find the local area connection with the device name **TAP-Windows Adapter**.
   c. Select the local area connection and change its name (not its device name) to **NETGEAR-VPN**.

   If you do not change the VPN interface name, the VPN tunnel connection will fail.
Use a VPN Tunnel

After you set up the router to use VPN and install the OpenVPN application on your computer, you can open a VPN tunnel from your computer to your router over the Internet.

For the VPN tunnel to work, the local LAN IP address of the remote router must use a different LAN IP scheme from that of the local LAN where your VPN client computer is connected. If both networks use the same LAN IP scheme, when the VPN tunnel is established, you cannot access your home router or your home network with the OpenVPN software.

The default LAN IP address scheme for the router is 192.x.x.x. The most common IP schemes are 192.x.x.x, 172.x.x.x, and 10.x.x.x. If you experience a conflict, change the IP scheme either for your home network or for the network with the client VPN computer. For information about changing these settings, see Change the LAN TCP/IP Settings on page 71.
To open a VPN tunnel:

1. Launch the OpenVPN application with administrator privileges.

   The OpenVPN icon displays in the Windows taskbar.

   **Tip** You can create a shortcut to the VPN program, then use the shortcut to access the settings and select the run as administrator check box. Then every time you use this shortcut, OpenVPN automatically runs with administrator privileges.

2. Right-click the OpenVPN icon.

3. Select Connect.

   The VPN connection is established. You can do the following:
   - Launch a web browser and log in to your router.
   - Use Windows file manager to access the router’s USB device and download files.
Use VPN to Access the Router’s USB Device and Media

To access a USB device and download files:

1. In Windows file manager, select the **Network** folder.

   ![Network folder](image)

   The network resources display. The **ReadySHARE** icon is in the Computer section and the remote R8500 icon is in the Media Devices section (if DLNA is enabled in the router).

2. If the icons do not display, click the **Refresh** button to update the screen.

   If the local LAN and the remote LAN are using the same IP scheme, the remote R8500 icon does not display in the Media Devices and Network Infrastructure sections.

3. To access the USB device, click the **ReadySHARE** icon.

4. To access media on the router’s network, click the R8500 icon.

Use VPN to Access Your Internet Service at Home

When you’re away from home and you access the Internet, you usually use a local Internet service provider. For example, at a coffee shop you might be given a code that lets you use the coffee shop’s Internet service account to surf the web.

Nighthawk lets you use a VPN connection to access your own Internet service when you’re away from home. You might want to do this if you travel to a geographic location that doesn’t support all the Internet services that you use at home. For example, your Netflix account might work at home but not in a different country.

Set Up VPN Client Internet Access in the Router

By default, the router is set up to allow VPN connections only to your home network but you can change the settings to allow Internet access. Accessing the Internet remotely through a VPN might be slower than accessing the Internet directly.

To allow VPN clients to use your home Internet service:

1. Launch a web browser from a computer or WiFi device that is connected to the network.

2. Enter `http://www.routerlogin.net`.

   A login window opens.
3. Enter the router user name and password.
   The user name is **admin**. The default password is **password**. The user name and password are case-sensitive.
   The BASIC Home page displays.

4. Select **ADVANCED > Advanced Setup > VPN Service**.
   The VPN page displays.

5. Select the **Enable VPN Service** radio button.

6. Scroll down to the Clients will use this VPN connection to access section, and select the **All sites on the Internet & Home Network** radio button.
   When you access the Internet with the VPN connection, instead of using a local Internet service, you use the Internet service from your home network.

7. Click the **Apply** button.
   Your settings are saved.

8. Click the **For Windows** or **For Non Windows** button and download the configuration files for your VPN clients.

9. Unzip the configuration files and copy them to the folder where the VPN client is installed on your device.
   For a client device with Windows 64-bit system, the VPN client is installed at `C:\Program files\OpenVPN\config\` by default.

**Block VPN Client Internet Access in the Router**

By default, the router is set up to allow VPN connections only to your home network, not to the Internet service for your home network. If you changed this setting to allow Internet access, you can change it back.

**To allow VPN clients to access only your home network:**

1. Launch a web browser from a computer or WiFi device that is connected to the network.

2. Enter **http://www.routerlogin.net**.
   A login window opens.

3. Enter the router user name and password.
   The user name is **admin**. The default password is **password**. The user name and password are case-sensitive.
   The BASIC Home page displays.

4. Select **ADVANCED > Advanced Setup > VPN Service**.
   The VPN page displays.

5. Select the **Enable VPN Service** radio button.
6. Scroll down to the Clients will use this VPN connection to access section, and select the **Home Network only** radio button.

   This is the default setting. The VPN connection is only to your home network, not to the Internet service for your home network.

7. Click the **Apply** button.

   Your settings are saved.

8. Click **For Windows** or **For Non Windows** button and download the configuration files for your VPN clients.

9. Unzip the configuration files and copy them to the folder where the VPN client is installed on your device.

   For a client device with Windows 64-bit system, the VPN client is installed at `C:\Program files\OpenVPN\config\` by default.

---

**Use a VPN Tunnel to Access Your Internet Service at Home**

To access your Internet service:

1. Set up the router to allow VPN access to your Internet service.

   See *Set Up VPN Client Internet Access in the Router* on page 168.

2. On your computer, launch the OpenVPN application.

   The **OpenVPN** icon displays in the Windows taskbar.

3. Right-click the icon and select **Connect**.

4. When the VPN connection is established, launch your Internet browser.
You can use port forwarding and port triggering to set up rules for Internet traffic. You need networking knowledge to set up these features.

This chapter includes the following sections:

- *Set Up Port Forwarding to a Local Server* on page 172
- *Port Triggering* on page 176
Set Up Port Forwarding to a Local Server

If your home network includes a server, you can allow certain types of incoming traffic to reach the server. For example, you might want to make a local web server, FTP server, or game server visible and available to the Internet.

The router can forward incoming traffic with specific protocols to computers on your local network. You can specify the servers for applications and you can also specify a default DMZ server to which the router forwards all other incoming protocols.

To forward specific incoming protocols:
1. Decide which type of service, application, or game you want to provide.
2. Find the local IP address of the computer on your network that will provide the service.
   You can usually find this information by contacting the publisher of the application or user groups or news groups.
   The server computer must always use the same IP address.
3. Assign the server computer a reserved IP address.
   See Manage Reserved LAN IP Addresses on page 76.
4. Launch a web browser from a computer or WiFi device that is connected to the network.
5. Enter http://www.routerlogin.net.
   A login window opens.
6. Enter the router user name and password.
   The user name is admin. The default password is password. The user name and password are case-sensitive.
   The BASIC Home page displays.
7. Select ADVANCED > Advanced Setup > Port Forwarding/Port Triggering.

8. Leave the Port Forwarding radio button selected as the service type.
9. From the Service Name menu, select the service name.
   If the service that you want to add is not in the menu, create a custom service. See Customize Internet Traffic Rules for Ports on page 172.

Customize Internet Traffic Rules for Ports 172
10. In the **Server IP Address** field, enter the IP address of the computer that will provide the service.

11. Click the **Add** button.

   The service displays in the menu.
Edit a Port Forwarding Service

To edit a port forwarding entry:
1. Launch a web browser from a computer or WiFi device that is connected to the network.
2. Enter http://www.routerlogin.net.
   A login window opens.
3. Enter the router user name and password.
   The user name is admin. The default password is password. The user name and password are case-sensitive.
   The BASIC Home page displays.
4. Select ADVANCED > Advanced Setup > Port Forwarding/Port Triggering.
   The Port Forwarding/Port Triggering page displays.
5. Leave the Port Forwarding radio button selected as the service type.
6. In the table, select the radio button next to the service name.
7. Click the Edit Service button.
   The Ports - Custom Services page displays.
8. Change the settings as needed.
9. Click the Apply button.
   Your settings are saved.

Delete a Port Forwarding Entry

To delete a port forwarding entry:
1. Launch a web browser from a computer or WiFi device that is connected to the network.
2. Enter http://www.routerlogin.net.
   A login window opens.
3. Enter the router user name and password.
   The user name is admin. The default password is password. The user name and password are case-sensitive.
   The BASIC Home page displays.
4. Select ADVANCED > Advanced Setup > Port Forwarding/Port Triggering.
   The Port Forwarding/Port Triggering page displays.
5. Leave the Port Forwarding radio button selected.
6. In the table, select the radio button next to the service name.
7. Click the Delete Service button.
   The service is deleted.

**Application Example: Make a Local Web Server Public**

If you host a web server on your local network, you can use port forwarding to allow web requests from anyone on
the Internet to reach your web server.

**To make a local web server public:**
1. Assign your web server either a fixed IP address or a dynamic IP address using DHCP address reservation.
   In this example, your router always gives your web server an IP address of 192.168.1.33.
2. On the Port Forwarding/Port Triggering page, configure the router to forward the HTTP service to the local
   address of your web server at 192.168.1.33.
   HTTP (port 80) is the standard protocol for web servers.
3. (Optional) Register a host name with a Dynamic DNS service and specify that name in the Dynamic DNS page
   of the router.
   Dynamic DNS makes it much easier to access a server from the Internet because you can type the name in the
   Internet browser. Otherwise, you must know the IP address that the ISP assigned, which typically changes.

**How the Router Implements the Port Forwarding Rule**

The following sequence shows the effects of a port forwarding rule:
1. When you type the URL www.example.com in your browser, the browser sends a web page request message
   with the following destination information:
   - **Destination address.** The IP address of www.example.com, which is the address of your router.
   - **Destination port number.** 80, which is the standard port number for a web server process.
2. Your router receives the message and finds your port forwarding rule for incoming port 80 traffic.
3. The router changes the destination in the message to IP address 192.168.1.123 and sends the message to that
   computer.
4. Your web server at IP address 192.168.1.123 receives the request and sends a reply message to your router.
5. Your router performs Network Address Translation (NAT) on the source IP address and sends the reply through
   the Internet to the computer or WiFi device that sent the web page request.
Port Triggering

Port triggering is a dynamic extension of port forwarding that is useful in these cases:

- An application must use port forwarding to more than one local computer (but not simultaneously).
- An application must open incoming ports that are different from the outgoing port.

With port triggering, the router monitors traffic to the Internet from an outbound “trigger” port that you specify. For outbound traffic from that port, the router saves the IP address of the computer that sent the traffic. The router temporarily opens the incoming port or ports that you specify in your rule and forwards that incoming traffic to that destination.

Port forwarding creates a static mapping of a port number or range of ports to a single local computer. Port triggering can dynamically open ports to any computer when needed and close the ports when they are no longer needed.

---

**Note** If you use applications such as multiplayer gaming, peer-to-peer connections, real-time communications such as instant messaging, or remote assistance (a feature in Windows XP), enable Universal Plug and Play (UPnP). See *Improve Network Connections With Universal Plug and Play* on page 104.

---

Add a Port Triggering Service

➤ To add a port triggering service:

1. Launch a web browser from a computer or WiFi device that is connected to the network.

   - A login window opens.

3. Enter the router user name and password.
   - The user name is admin. The default password is password. The user name and password are case-sensitive.
   - The BASIC Home page displays.

4. Select ADVANCED > Advanced Setup > Port Forwarding/Port Triggering.
   - The Port Forwarding/Port Triggering page displays.

5. Select the Port Triggering radio button.
6. Click the **Add Service** button.

7. In the **Service Name** field, type a descriptive service name.

8. From the **Service User** menu, select a user option:
   - **Any** (the default) allows any computer on the Internet to use this service.
   - **Single address** restricts the service to a particular computer.

9. From the **Service Type** menu, select **TCP** or **UDP** or **TCP/UDP** (both).
   If you are not sure, select **TCP/UDP**.

10. In the **Triggering Port** field, enter the number of the outbound traffic port that will open the inbound ports.

11. In the **Connection Type**, **Starting Port**, and **Ending Port** fields, enter the inbound connection information.

12. Click the **Apply** button.

   The service is now in the Portmap Table. You must enable port triggering before the router uses port triggering. See **Enable Port Triggering** on page 178.

---

**Customize Internet Traffic Rules for Ports**

177
Enable Port Triggering

To enable port triggering:

1. Launch a web browser from a computer or WiFi device that is connected to the network.
2. Enter http://www.routerlogin.net.
   A login window opens.
3. Enter the router user name and password.
   The user name is admin. The default password is password. The user name and password are case-sensitive.
   The BASIC Home page displays.
4. Select ADVANCED > Advanced Setup > Port Forwarding/Port Triggering.
   The Port Forwarding/Port Triggering page displays.
5. Select the Port Triggering radio button.

6. Clear the Disable Port Triggering check box.
   If this check box is selected, the router does not use port triggering even if you specified port triggering settings.
7. In the Port Triggering Timeout field, enter a value up to 9999 minutes.
   This value controls how long the inbound ports stay open when the router detects no activity. This value is required because the router cannot detect when the application terminates.
8. Click the Apply button.
   Your settings are saved.

Application Example: Port Triggering for Internet Relay Chat

Some application servers, such as FTP and IRC servers, send replies to multiple port numbers. Using port triggering, you can tell the router to open more incoming ports when a particular outgoing port starts a session.

---

Customize Internet Traffic Rules for Ports

178
An example is Internet Relay Chat (IRC). Your computer connects to an IRC server at destination port 6667. The IRC server not only responds to your originating source port but also sends an “identify” message to your computer on port 113. Using port triggering, you can tell the router, “When you initiate a session with destination port 6667, you must also allow incoming traffic on port 113 to reach the originating computer.” The following sequence shows the effects of this port triggering rule:

1. You open an IRC client program to start a chat session on your computer.

2. Your IRC client composes a request message to an IRC server using a destination port number of 6667, the standard port number for an IRC server process. Your computer then sends this request message to your router.

3. Your router creates an entry in its internal session table describing this communication session between your computer and the IRC server. Your router stores the original information, performs Network Address Translation (NAT) on the source address and port, and sends this request message through the Internet to the IRC server.

4. Noting your port triggering rule and observing the destination port number of 6667, your router creates another session entry to send any incoming port 113 traffic to your computer.

5. The IRC server sends a return message to your router using the NAT-assigned source port (for example, port 33333) as the destination port and sends an “identify” message to your router with destination port 113.

6. When your router receives the incoming message to destination port 33333, it checks its session table to see if a session is active for port number 33333. Finding an active session, the router restores the original address information replaced by NAT and sends this reply message to your computer.

7. When your router receives the incoming message to destination port 113, it checks its session table and finds an active session for port 113 associated with your computer. The router replaces the message’s destination IP address with your computer’s IP address and forwards the message to your computer.

8. When you finish your chat session, your router eventually senses a period of inactivity in the communications. The router then removes the session information from its session table and incoming traffic is no longer accepted on port numbers 33333 or 113.
This chapter provides information to help you diagnose and solve problems you might experience with your router. If you do not find the solution here, check the NETGEAR support site at http://support.netgear.com for product and contact information.

The chapter contains the following sections:

- Quick Tips on page 181
- Troubleshoot With the LEDs on page 181
- Cannot Log In to the Router on page 183
- Cannot Access the Internet on page 183
- Changes Not Saved on page 187
- WiFi Connectivity on page 187
- Troubleshoot Your Network Using the Ping Utility on page 187
Quick Tips

This section describes tips for troubleshooting some common problems.

Sequence to Restart Your Network

When you restart your network, follow this sequence:

1. Turn off and unplug the modem.
2. Turn off the router.
3. Plug in the modem and turn it on. Wait two minutes.
4. Turn on the router and wait two minutes.

Check Ethernet Cable Connections

If your device does not power on, make sure that the Ethernet cables are securely plugged in. The Internet LED on the router is lit if the Ethernet cable connecting the router and the modem is plugged in securely and the modem and router are turned on. If one or more powered-on computers are connected to the router by an Ethernet cable, the corresponding numbered router LAN port LED lights.

Network Settings

Make sure that the network settings of the computer are correct. Wired and wirelessly connected computers must use network (IP) addresses on the same network as the router. The simplest way to do this is to configure each computer to obtain an IP address automatically using DHCP.

Some cable modem service providers require you to use the MAC address of the computer initially registered on the account. You can view the MAC address on the Attached Devices page.

WiFi Settings

Make sure that the WiFi settings in the computer and router match exactly. The WiFi network name (SSID) and WiFi security settings of the router and the computer or WiFi-capable device must match exactly.

If you set up an access list on the Wireless Settings page, you must add each computer or WiFi device’s MAC address to the router’s access list.

Troubleshoot With the LEDs

By default, the router is set with standard LED settings. If you turned off the LEDs except the Power LED, you must return the LEDs to their standard settings for troubleshooting. Pressing the LED button on the front panel of the router turns the LEDs on and off.

Standard LED Behavior When the Router Is Powered On

After you turn on power to the router, verify that the following sequence of events occurs:
1. When power is first applied, verify that the Power LED is lit.

2. After about two minutes, verify the following:
   - The Power LED is solid white.
   - The Internet LED is lit.
   - The WiFi LED is lit unless you turned off the WiFi radios.

You can use the LEDs on the front panel of the router for troubleshooting.

**Power LED Is Off or Blinking**

This could occur for a number of reasons. Check the following:

- Make sure that the power adapter is securely connected to your router and securely connected to a working power outlet.
- Make sure that you are using the power adapter that NETGEAR supplied for this product.
- If the Power LED blinks slowly and continuously, the router firmware is corrupted. This can happen if a firmware upgrade is interrupted, or if the router detects a problem with the firmware. If the error persists, it is likely that a hardware problem exists. For recovery instructions, or help with a hardware problem, contact technical support at [www.netgear.com/support](http://www.netgear.com/support).

**Power LED Stays Amber**

When the router is turned on, the Power LED turns amber for up to two minutes and then turns white. If the LED does not turn white, this indicates a problem with the router.

If the Power LED is still amber three minutes after you turn on power to the router, do the following:

- Cycle the power to see if the router recovers.
- Press and hold the **Reset** button to return the router to its factory settings. For more information, see *Factory Settings* on page 191.

If the error persists, a hardware problem might be the cause. Contact technical support at [www.netgear.com/support](http://www.netgear.com/support).

**LEDs Never Turn Off**

When the router is turned on, the LEDs light for about 10 seconds and then turn off. If all the LEDs stay on, this indicates a fault within the router.

If all LEDs are still lit one minute after power-up, do the following:

- Cycle the power to see if the router recovers.
- Press and hold the **Reset** button to return the router to its factory settings. For more information, see *Factory Settings* on page 191.

If the error persists, a hardware problem might be the cause. Contact technical support at [www.netgear.com/support](http://www.netgear.com/support).
2.4 GHz, 5 GHz-1, and 5 GHz-2 WiFi LEDs Are Off

If these LEDs stay off, check to see if someone pressed the **WIFI** button on the front of the router. This button turns the WiFi radios in the router on and off. These LEDs are lit when the WiFi radios are turned on.

Internet or Ethernet Port LEDs Are Off

If the Internet LED or the Ethernet port LEDs does not light when the Ethernet connection is made, check the following:

- Make sure that the Ethernet cable connections are secure at the router and at the modem or computer.
- Make sure that power is turned on to the connected modem or computer.
- Be sure that you are using the correct cable.

When connecting the router’s Internet port to a cable or DSL modem, use the cable that was supplied with the cable or DSL modem. This cable can be a standard straight-through Ethernet cable or an Ethernet crossover cable.

Cannot Log In to the Router

If you are unable to log in to the router from a computer on your local network, check the following:

- If you are using an Ethernet-connected computer, check the Ethernet connection between the computer and the router.
- Make sure that the IP address of your computer is on the same subnet as the router. If you are using the recommended addressing scheme, your computer’s address is in the range of 192.168.1.2 to 192.168.1.254.
- If your computer’s IP address is shown as 169.254.x.x, recent versions of Windows and Mac OS generate and assign an IP address if the computer cannot reach a DHCP server. These autogenerated addresses are in the range of 169.254.x.x. If your IP address is in this range, check the connection from the computer to the router, and reboot your computer.
- If your router’s IP address was changed and you do not know the current IP address, clear the router’s configuration to factory defaults. This sets the router’s IP address to 192.168.1.1. For more information, see **Factory Settings** on page 191.
- Make sure that Java, JavaScript, or ActiveX is enabled in your browser. If you are using Internet Explorer, click the **Refresh** button to be sure that the Java applet is loaded.
- Try quitting the browser and launching it again.
- Make sure that you are using the correct login information. The user name is **admin**, and the default password is **password**. Make sure that Caps Lock is off when you enter this information.

Cannot Access the Internet

If you can access your router but not the Internet, check to see if the router can obtain an IP address from your Internet service provider (ISP). Unless your ISP provides a fixed IP address, your router requests an IP address from the ISP. You can determine whether the request was successful using the ADVANCED Home screen.
To check the WAN IP address:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Select an external site such as www.netgear.com.
   
   A login window opens.
4. Enter the router user name and password.
   
   The user name is admin. The default password is password. The user name and password are case-sensitive.
   
   The BASIC Home page displays.
5. Click the ADVANCED tab.
   
   The ADVANCED Home page displays.
6. Check that an IP address is shown for the Internet port. If 0.0.0.0 is shown, your router did not obtain an IP address from your ISP.

If your router cannot obtain an IP address from the ISP, you might need to force your cable or DSL modem to recognize your new router by restarting your network. For more information, see Sequence to Restart Your Network on page 181.

If your router is still unable to obtain an IP address from the ISP, the problem might be one of the following:

- Your Internet service provider (ISP) might require a login program. Ask your ISP whether they require PPP over Ethernet (PPPoE) or some other type of login.
- If your ISP requires a login, the login name and password might be set incorrectly.
- Your ISP might check for your computer’s host name. Assign the computer host name of your ISP account as the account name on the Internet Setup page.
- If your ISP allows only one Ethernet MAC address to connect to Internet and checks for your computer’s MAC address, do one of the following:
  - Inform your ISP that you bought a new network device and ask them to use the router's MAC address.
  - Configure your router to clone your computer’s MAC address.

If your router obtained an IP address, but your computer is does not load any web pages from the Internet, it might be for one or more of the following reasons:

- Your computer might not recognize any DNS server addresses.
  A DNS server is a host on the Internet that translates Internet names (such as www addresses) to numeric IP addresses. Typically, your ISP provides the addresses of one or two DNS servers for your use. If you entered a DNS address during the router's configuration, reboot your computer, and verify the DNS address. You can configure your computer manually with DNS addresses, as explained in your operating system documentation.
- The router might not be configured as the TCP/IP gateway on your computer.

---

Troubleshooting

184
If your computer obtains its information from the router by DHCP, reboot the computer and verify the gateway address.

- You might be running login software that is no longer needed.
  If your ISP provided a program to log you in to the Internet (such as WinPoET), you no longer need to run that software after installing your router. You might need to go to Internet Explorer and select **Tools > Internet Options**, click the **Connections** tab, and select **Never dial a connection**. Other browsers provide similar options.
Troubleshoot Internet Browsing

If your router can obtain an IP address but your computer is unable to load any web pages from the Internet, it might be for one of the following reasons:

- The traffic meter is enabled, and the limit was reached.
  By configuring the traffic meter not to block Internet access when the traffic limit is reached, you can resume Internet access. If your ISP sets a usage limit, they might charge you for the overage.

- Your computer might not recognize any DNS server addresses. A DNS server is a host on the Internet that translates Internet names (such as www addresses) to numeric IP addresses.
  Typically, your ISP provides the addresses of one or two DNS servers for your use. If you entered a DNS address during the router’s configuration, restart your computer.
  Alternatively, you can configure your computer manually with a DNS address, as explained in the documentation for your computer.

- The router might not be configured as the default gateway on your computer.
  Reboot the computer and verify that the router address (www.routerlogin.net) is listed by your computer as the default gateway address.

- You might be running login software that is no longer needed. If your ISP provided a program to log you in to the Internet (such as WinPoET), you no longer need to run that software after installing your router. You might need to go to Internet Explorer and select Tools > Internet Options, click the Connections tab, and select the Never dial a connection. Other browsers provide similar options.

Troubleshoot PPPoE

If you are using PPPoE, try troubleshooting your Internet connection.

To troubleshoot a PPPoE connection:

1. Launch a web browser from a computer or WiFi device that is connected to the network.

2. Enter http://www.routerlogin.net.
   A login window opens.

3. Enter the router user name and password.
   The user name is admin. The default password is password. The user name and password are case-sensitive.
   The BASIC Home page displays.

4. Click the ADVANCED tab.
   The ADVANCED Home page displays.

5. In the Internet Port pane, click the Connection Status button.
   The Connection Status window opens.

6. Check the Connection Status window to see if your PPPoE connection is up and working.
If the router is not connected, click the Connect button.

The router continues to attempt to connect indefinitely.

7. If you cannot connect after several minutes, the router might be set up with an incorrect service name, user name, or password, or your ISP might be experiencing a provisioning problem.

Unless you connect manually, the router does not authenticate using PPPoE until data is transmitted to the network.

**Changes Not Saved**

If the router does not save the changes that you make in the router interface, do the following:

- When entering configuration settings, always click the Apply button before moving to another page or tab, or your changes are lost.
- Click the Refresh or Reload button in the web browser. It is possible that the changes occurred, but the old settings might be in the web browser’s cache.

**WiFi Connectivity**

If you are experiencing trouble connecting to a router WiFi network, try to isolate the problem:

- Does the computer or WiFi-capable device that you are using find your WiFi network?
  If not, check the 2.4 GHz, 5 GHz-1, or 5 GHz-2 LED on the top of the router. If these LEDs are off, you can press the WIFI button on the front of the router to turn the router WiFi radios back on.
  If you disabled the router's SSID broadcast, then your WiFi network is hidden and does not display in the list of networks that your computer or WiFi device finds. (By default, SSID broadcast is enabled.)
- Does your WiFi-capable device support the security that you are using for your WiFi network (WPA or WPA2)?
- If you want to view the WiFi settings for the router, use an Ethernet cable to connect a computer to a LAN port on the router. Then log in to the router, and select BASIC > Wireless.

**Note**  Be sure to click the Apply button if you change settings.

- If you are trying to connect to the 5 GHz 1 or 5 GHz 2 band, does your computer or WiFi-capable device support this standard?
- Did your computer or WiFi device automatically connect to a different WiFi network in your area, such as a WiFi hotspot?

**Troubleshoot Your Network Using the Ping Utility**

Most network devices and routers contain a ping utility that sends an echo request packet to the designated device. The device then responds with an echo reply. You can easily troubleshoot a network using the ping utility in your computer or workstation.
Test the LAN Path to Your Router

You can ping the router from your computer to verify that the LAN path to your router is set up correctly.

**To ping the router from a Windows computer:**

1. From the Windows toolbar, click the **Start** button and select **Run**.
2. In the field provided, type `ping` followed by the IP address of the router, as in this example:
   
   ```
   ping www.routerlogin.net
   ```
3. Click the **OK** button.

   You see a message like this one:

   ```
   Pinging <IP address> with 32 bytes of data
   ```

   If the path is working, you see this message:

   ```
   Reply from <IP address>: bytes=32 time=NN ms TTL=xxx
   ```

   If the path is not working, you see this message:

   ```
   Request timed out
   ```

   If the path is not functioning correctly, one of the following problems might be occurring:

   - **Wrong physical connections**
     For a wired connection, make sure that the numbered LAN port LED is lit for the port to which you are connected. Check that the appropriate LEDs are on for your network devices. If your router and computer are connected to a separate Ethernet switch, make sure that the link LEDs are lit for the switch ports that are connected to your computer and router.

   - **Wrong network configuration**
     Verify that the Ethernet card driver software and TCP/IP software are both installed and configured on your computer.

       Verify that the IP address for your router and your computer are correct and that the addresses are on the same subnet.

   **Test the Path From Your Computer to a Remote Device**

   **To test the path from your computer to a remote device.**

   1. From the Windows toolbar, click the **Start** button and select **Run**.
   2. In the Windows Run window, type

       ```
       ping -n 10 <IP address>
       ```

       where `<IP address>` is the IP address of a remote device such as your ISP DNS server.
If the path is functioning correctly, messages display that are similar to those shown in Test the LAN Path to Your Router on page 188.

3. If you do not receive replies, check the following:
   • Check that IP address of your router is listed as the default gateway for your computer. If DHCP assigns the IP configuration of your computers, this information is not visible in your computer Network Control Panel. Verify that the IP address of the router is listed as the default gateway.
   • Check to see that the network address of your computer (the portion of the IP address specified by the subnet mask) is different from the network address of the remote device.
   • Check that your cable or DSL modem is connected and functioning.
   • If your ISP assigned a host name to your computer, enter that host name as the account name on the Internet Setup page.
   • Your ISP might be rejecting the Ethernet MAC addresses of all but one of your computers.

Many broadband ISPs restrict access by allowing traffic only from the MAC address of your broadband modem. Some ISPs additionally restrict access to the MAC address of a single computer connected to that modem. If your ISP does this, configure your router to “clone” or “spoof” the MAC address from the authorized computer.
Supplemental Information

This appendix includes technical information about your router.

The appendix covers the following topics:
- **Factory Settings** on page 191
- **Technical Specifications** on page 192
Factory Settings

You can return the router to its factory settings. Use the end of a paper clip or a similar object to press and hold the **Reset** button on the back of the router for at least seven seconds. The router resets and returns to the factory configuration settings shown in the following table.

**Table 4. Factory default settings**

<table>
<thead>
<tr>
<th>Feature</th>
<th>Default Behavior</th>
</tr>
</thead>
<tbody>
<tr>
<td>Router login</td>
<td></td>
</tr>
<tr>
<td>User login URL</td>
<td><a href="http://www.routerlogin.com">www.routerlogin.com</a> or <a href="http://www.routerlogin.net">www.routerlogin.net</a></td>
</tr>
<tr>
<td>User name (case-sensitive)</td>
<td>admin</td>
</tr>
<tr>
<td>Login password (case-sensitive)</td>
<td>password</td>
</tr>
<tr>
<td>Internet connection</td>
<td></td>
</tr>
<tr>
<td>WAN MAC address</td>
<td>Use default hardware address</td>
</tr>
<tr>
<td>WAN MTU size</td>
<td>1500</td>
</tr>
<tr>
<td>Port speed</td>
<td>AutoSensing</td>
</tr>
<tr>
<td>Local network (LAN)</td>
<td></td>
</tr>
<tr>
<td>LAN IP</td>
<td>192.168.1.1</td>
</tr>
<tr>
<td>Subnet mask</td>
<td>255.255.255.0</td>
</tr>
<tr>
<td>DHCP server</td>
<td>Enabled</td>
</tr>
<tr>
<td>DHCP range</td>
<td>192.168.1.2 to 192.168.1.254</td>
</tr>
<tr>
<td>Time zone</td>
<td>Pacific time</td>
</tr>
<tr>
<td>DHCP starting IP address</td>
<td>192.168.1.2</td>
</tr>
<tr>
<td>DHCP ending IP address</td>
<td>192.168.1.254</td>
</tr>
<tr>
<td>DMZ</td>
<td>Disabled</td>
</tr>
<tr>
<td>Time adjusted for daylight saving time</td>
<td>Disabled</td>
</tr>
<tr>
<td>SNMP</td>
<td>Disabled</td>
</tr>
<tr>
<td>Firewall</td>
<td></td>
</tr>
<tr>
<td>Inbound (communications coming in from the Internet)</td>
<td>Disabled (except traffic on port 80, the HTTP port)</td>
</tr>
<tr>
<td>Outbound (communications going out to the Internet)</td>
<td>Enabled (all)</td>
</tr>
<tr>
<td>Source MAC filtering</td>
<td>Disabled</td>
</tr>
</tbody>
</table>

Supplemental Information
### Feature Default Behavior

<table>
<thead>
<tr>
<th>Feature</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Wireless</td>
<td>Wireless communication Enabled</td>
</tr>
<tr>
<td>SSID name</td>
<td>See router label</td>
</tr>
<tr>
<td>Security</td>
<td>WPA2-PSK (AES)</td>
</tr>
<tr>
<td>Broadcast SSID</td>
<td>Enabled</td>
</tr>
<tr>
<td>Transmission speed</td>
<td>Auto(^1)</td>
</tr>
<tr>
<td>Country/region</td>
<td>United States in the US; otherwise, varies by region</td>
</tr>
<tr>
<td>RF channel</td>
<td>Auto for 2.4GHz, CH 44 for WW SKU and CH 153 for North America SKU</td>
</tr>
<tr>
<td>Operating mode</td>
<td>Up to 600 Mbps at 2.4 GHz, 1733 Mbps at 5 GHz</td>
</tr>
</tbody>
</table>

\(^1\) Maximum wireless signal rate derived from IEEE Standard 802.11 specifications. Actual throughput can vary. Network conditions and environmental factors, including volume of network traffic, building materials and construction, and network overhead, lower actual data throughput rate.

## Technical Specifications

### Table 5. Router specifications

<table>
<thead>
<tr>
<th>Feature</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Data and routing protocols</td>
<td>TCP/IP, RIP-1, RIP-2, DHCP, PPPoE, PPTP, Bigpond, Dynamic DNS, UPnP, and SMB</td>
</tr>
<tr>
<td>Power adapter</td>
<td>• North America: 100V, 50/60 Hz input&lt;br&gt;• UK, Australia: 220V, 50/60 Hz, input&lt;br&gt;• Europe: 100-240V, 50/60 Hz input&lt;br&gt;• All regions (output): 129/3.16 ADC output</td>
</tr>
<tr>
<td>Dimensions</td>
<td>12.44 x 10.39 x 2.44 in. (316 x 264 x 62 mm)</td>
</tr>
<tr>
<td>Weight</td>
<td>3.699 lb (1.678 kg)</td>
</tr>
<tr>
<td>Operating temperature</td>
<td>0(^\circ) to 40(^\circ)C (32(^\circ) to 104(^\circ)F)</td>
</tr>
<tr>
<td>Operating humidity</td>
<td>90% maximum relative humidity, noncondensing</td>
</tr>
</tbody>
</table>

### Supplemental Information

192
<table>
<thead>
<tr>
<th>Feature</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Electromagnetic emissions</td>
<td>FCC Part 15 Class B</td>
</tr>
<tr>
<td></td>
<td>VCCI Class B</td>
</tr>
<tr>
<td></td>
<td>EN 55 022 (CISPR 22), Class B C-Tick N10947</td>
</tr>
<tr>
<td>LAN</td>
<td>10BASE-T or 100BASE-TX or 1000BASE-T, RJ-45</td>
</tr>
<tr>
<td>WAN</td>
<td>10BASE-T or 100BASE-TX or 1000BASE-T, RJ-45</td>
</tr>
<tr>
<td>Wireless</td>
<td>Maximum WiFi signal rate complies with the IEEE 802.11 standard.</td>
</tr>
<tr>
<td>Radio data rates</td>
<td>Auto Rate Sensing</td>
</tr>
<tr>
<td>Data encoding standards</td>
<td>• IEEE® 802.11 b/g/n 2.4 GHz–1024 QAM support</td>
</tr>
<tr>
<td></td>
<td>• IEEE® 802.11 a/n/ac 5.0 GHz 1024 QAM support</td>
</tr>
<tr>
<td>Maximum computers per wireless network</td>
<td>Limited by the amount of WiFi network traffic generated by each node (typically 50–70 nodes).</td>
</tr>
<tr>
<td>Operating frequency range</td>
<td>AC5300 WiFi</td>
</tr>
<tr>
<td></td>
<td>• Up to 1,000 Mbps @ 2.4GHz 1024 QAM</td>
</tr>
<tr>
<td></td>
<td>• Up to 2,166 Mbps @ 5 GHz 11ac 1024 QAM</td>
</tr>
<tr>
<td>802.11 security</td>
<td>WPA2-PSK and WPA/WPA</td>
</tr>
</tbody>
</table>

2 Maximum wireless signal rate derived from IEEE Standard 802.11 specifications. Actual throughput can vary. Network conditions and environmental factors, including volume of network traffic, building materials and construction, and network overhead, lower actual data throughput rate.

3 NETGEAR makes no express or implied representations or warranties about this product’s compatibility with any future standards.